Megválaszolatlan hozzászólások | Aktív témák Pontos idő: pén. nov. 24, 2017 4:25



Hozzászólás a témához  [ 765 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 16  Következő
Autók és az elektronika... 
Szerző Üzenet
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 11274
Tartózkodási hely: Budapest, Solymár
Hozzászólás Re: Autók és az elektronika...
ijblo2 írta:
... Melyik tudjátok ajánlani? ...

Az USB-set. Olcsóbb, de kell hozzá laptop, amin meg komoly szoftvereket lehet futtatni, így komolyabb az egész. A szoftverek fizetősek, de mindenre van "megoldás".


vas. nov. 02, 2014 18:06
Profil Privát üzenet küldése
vas-tag

Csatlakozott: szomb. nov. 01, 2014 18:14
Hozzászólások: 1
Hozzászólás Re: Autók és az elektronika...
Szeretnék a 2008-as Peugeot 207 1.4 HDI autómhoz egy autódiagnosztika OBD hibakódolvasó eszközt.

Itt nézelődtem: hibakódolvasó webáruház

Melyik tudjátok ajánlani?

Köszi! :)


szomb. nov. 01, 2014 18:17
Profil Privát üzenet küldése
arany tag

Csatlakozott: csüt. szept. 16, 2004 20:51
Hozzászólások: 125
Hozzászólás Re: Autók és az elektronika...
Sziasztok!

2001-es polo ablakemelője a gomb megnyomásakor kattan, de nem mozdul. A motor burkolatának le és felszerelése után ment, de csak pár napig. Tudja vki hogyan működnek ezek az emelők? Végálláskapcsolót nem találtam benne, honnan tudja meddig menjen? Ha a motor áramfelvételéből akkor hogyan különbözteti meg attól az esettől amikor a mozgó ablak elé teszem a kezem? Ekkor nemcsak megáll, hanem 10 centit vissza is megy. És miért kell ennek a cuccnak 10 vezeték? Miért nem elég a kapcsolótól 4 (fel/le/teljes fel/teljes le) +2 táp?


csüt. okt. 18, 2012 19:56
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2605
Hozzászólás Re: Autók és az elektronika...
Köszönöm, sikerült megoldást találni..


csüt. ápr. 12, 2012 19:20
Profil Privát üzenet küldése Honlap
ezüst tag

Csatlakozott: szomb. nov. 12, 2005 19:52
Hozzászólások: 54
Tartózkodási hely: Bp
Hozzászólás Re: Autók és az elektronika...
Skori írta:
Sziasztok!
Keresek valakit aki Ford Focus témában tudna segíteni (vagy akár csak tippet adni).
A többit mailban:
Kép



Próbáld meg az index fórumon az "Autószerelő műhely"-t.

Üdv.: NDR


csüt. ápr. 12, 2012 9:31
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2605
Hozzászólás Re: Autók és az elektronika...
Sziasztok!
Keresek valakit aki Ford Focus témában tudna segíteni (vagy akár csak tippet adni).
A többit mailban:
Kép


kedd ápr. 10, 2012 20:08
Profil Privát üzenet küldése Honlap
vas-tag

Csatlakozott: vas. dec. 25, 2011 17:36
Hozzászólások: 1
Hozzászólás Re: Autók és az elektronika...
Üdv!

Egy '91-es Renault Clio 1.2-em van. Problémám az, hogy minap semmi probléma beálltam vele a garázsba, de a mai nap folyamán nem indult. Önindító forgatja a motort de szikrát nem ad így nem indul. Tisztogattam a gyujtótrafó csatlakozásokat és a gyújtáselosztót is. Ezeket követő indításnál szikrát adott, de az önindító nem forgatta a motort :O! Újabb tisztogatás, ellenőrzés és megint ott tartok h önindító forgat de szikrát nem ad. Nem tudom, hogy a történethez hozzá tartozik e, de még régen volt hasonló miszerint egy nap beálltam garázsba 2-3 nappal rá alapjárat nélkül indul a motor és csak gázfröccs adagolásával járt a motor. Üzemmeleg esetben beállt az alapjárat(Ez télen történt). Jelen hiba előtt pöccre indult a fordulatszám 1300-1700között járt míg nem bemelegedett, utána normális alapjárat volt. Segítségeteket kérem és köszönöm előre is! Üdv, Ádám.


vas. dec. 25, 2011 17:51
Profil Privát üzenet küldése
vas-tag

Csatlakozott: vas. márc. 09, 2008 18:36
Hozzászólások: 4
Hozzászólás Re: Autók és az elektronika...
Sziasztok!

A segítségeteket szeretném kérni. A meglévő autó riasztómat szeretném még egy egyedi rendszerrel is kiegészíteni,amit a riasztó központi zár vezérlő vezetéke vezérelne. A autóban központi zár modul van,ami úgy működik,hogy a vezérlő vezetéket direkt testre rakva kinyit,illetve a vezérlő vezetéket 1 k Ω-on keresztül testre rakva a zár bezár. Nálam egy öntartásos relét kellene vezérelni a következőképpen:

- a kapcsoló vezetéket direkt testre téve => az öntartó kapcsolás meghúz
- a kapcsoló vezetéket 1 k Ω-on keresztül testre rakva => elejt az öntartó kapcsolás
Milyen áramkörrel lehetne ezt kivitelezni? A meghúzatással nincs is baj. De az elejtés megoldására nincs ötletem.

Segítségeteket előre is köszönöm. Üdv. Peti


hétf. dec. 05, 2011 20:11
Profil Privát üzenet küldése
vas-tag

Csatlakozott: szomb. okt. 29, 2011 19:00
Hozzászólások: 1
Hozzászólás Re: Autók és az elektronika...
Jó napot! Sziasztok!

Két hete vettem egy autót ami egy:
VOLKSWAGEN PASSAT 1.8 5V Comfortline Digit klíma.
Évjárat: 1997/6

Kérdésem lenne esetleg valaki tudna-e segíteni!?
A probléma a követkető . Néha nagyon ingadozik az alapjárat,sőt van hogy le is áll!
Menet közben pedig rángat, néha elég durván. Van amikor visszatortyog. :hm:
De előfordul, hogy 10-15Km-t is el tudok vele menni úgy hogy semmi baja, van viszont,hogy 2km-es utat csak úgy tudok megtenni,úgy ugrál mintha kenguruk hajtanák,a lámpánál kereszteződésben leáll stb!

A fojtószelep ki lett pucolva,de még nem szűnt meg a probléma!
Valaki tanácsolta,hogy reset-elni kellene a computerét, de nem tudja megmondani mi a pontos menete ennek!
Megoldható e ez akkumulátor sarú levételével?
Ha igen mit kell tenni pontosan? Mennyi időre kell levenni a sarut, visszatétel után mit kell tenni?

Ha valaki ebben tudna nekem segíteni, vagy tud tanácsot adni mi lehet még ezen jelenség okozója, megköszönném :wink:

Köszönettel!
Norbi


szomb. okt. 29, 2011 19:36
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 6359
Tartózkodási hely: Budapest
Hozzászólás Re: Autók és az elektronika...
Érdekes oldal, többféle autóvillamossági jelalak:
http://www.hibakodolvaso.hu/55-autos-os ... galat.html


kedd szept. 27, 2011 13:11
Profil Honlap
arany tag

Csatlakozott: kedd júl. 15, 2008 22:01
Hozzászólások: 159
Hozzászólás Re: Autók és az elektronika...
Sziasztok!

Van egy Opel Astra F gépem. (96os, 1.4, központi befecskendezés, 60LE, Motorkód: C14NZ)

Létezik ehhez megépíthető interface vagy 20ezer alatt megvehető ilyen univerzális interface ami kommunikálni bírna vele?

Remélem ELM327-es interface létezik hozzá és arra van sok-sok teljes értékű ingyenes program.
Mindenféleképpen USBre kellene laptop miatt.

Csatlakozó: http://nikotechlabs.atw.hu/kep/csatlakozo.jpg

A segítséget előre is köszönöm!


szomb. jún. 18, 2011 18:02
Profil Privát üzenet küldése
vas-tag

Csatlakozott: szer. ápr. 06, 2011 22:40
Hozzászólások: 1
Tartózkodási hely: Galgamácsa
Hozzászólás Re: Autók és az elektronika...
Sziasztok Nekem Opelom van. A gyári rádiója Blaupunkt SC202 (c) Száma:GM0202N5227154 .Az akkut kivettem tölteni,visszarakás után kéri a kódot Ez igy helyes. De hiába nyomom az AS gombot bekapcsoláskor mint régen nem sípol és a kiírás: 1 CODE . Hiába nyomom tovább nem tudom beírni a kódot . A visszintes négy vonal nem jelenik meg . Ha valaki tud megoldást hogy lehetne életre kelteni a rádiómat Kérem segítsen . Lehet hogy valahol hibáztam.Tudom hogy ez nem a témába illő Elnézést kérek!!


csüt. ápr. 07, 2011 10:58
Profil Privát üzenet küldése
Moderátor
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 6486
Tartózkodási hely: Bonyhád - BP
Hozzászólás Re: Autók és az elektronika...
Önindítót sztem felejtsd el. Akkut is gyors leszívja, plusz nem folyamatos üzemre vannak tervezve.


szer. feb. 23, 2011 23:26
Profil Privát üzenet küldése Honlap
arany tag
Avatar

Csatlakozott: hétf. márc. 17, 2008 10:35
Hozzászólások: 201
Tartózkodási hely: Bp.
Hozzászólás Re: Autók és az elektronika...
segítséget kérnék:12 vagy 6 V-os villanymotor kéne, úgy 60-300 W között tricikli meghajtáshoz. Ablaktörlő motorok mekkorák? Vagy inkább önindítóban gondolkozzak? Az megenné az akkumat nem? Kiajánl valami használható ötletet?


szer. feb. 23, 2011 12:02
Profil Privát üzenet küldése
vas-tag

Csatlakozott: pén. ápr. 02, 2010 22:27
Hozzászólások: 1
Tartózkodási hely: Pécs
Hozzászólás Immóprobléma!!!
Sziasztok!

Tudna nekem valaki segíteni?

Van egy 97es 2.1 TD elektromos adagolós Peugeot 806om aminek a műszerfalon kell bebillentyűzni az immókódját. Ennek az autónak a motorja teljesen meghalt(hengerfej,blokk,adagoló kuka). Vettem bele egy másik ugyan ilyen tipusú (motorkódu) teljesen komplett el.adagolós motort motorvezérlővel,csak annyiban külömbözik hogy az immója nem bebillentyűzős hanem a kulcsban van.(a chip is megvan), az autón viszont a gyujtáskapcsoló körül nincs immógyűrü antenna ami venné a jelet sem a kábelkötegben csatija.
Van-e valami megoldás hogy a motor müködjön az immó magtartásával vagy végső esetben kiiktatásával.
Be lehet-e kötni egy immógyürűt hová és úgy müködne-e?
Köszi a segítséget!!!


pén. ápr. 02, 2010 23:06
Profil Privát üzenet küldése
arany tag

Csatlakozott: pén. okt. 08, 2004 12:27
Hozzászólások: 282
Tartózkodási hely: SZÉKESFEHÉRVÁR
Hozzászólás 
Köszönet!


hétf. márc. 22, 2010 9:39
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 3691
Tartózkodási hely: Ada
Hozzászólás 
Középső.


hétf. márc. 22, 2010 9:23
Profil Privát üzenet küldése Honlap
arany tag

Csatlakozott: pén. okt. 08, 2004 12:27
Hozzászólások: 282
Tartózkodási hely: SZÉKESFEHÉRVÁR
Hozzászólás 
Szevasztok!
szivargyújtónak melyik a pozitív pólusa? Gyanítom hogy a középső, de nem akarok füstöt!


hétf. márc. 22, 2010 8:41
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. jún. 26, 2006 11:21
Hozzászólások: 2544
Hozzászólás 
po la írta:
Üdv Sparow!

Valószínüleg nem fogalmaztam elég pontosan a töltőáram kérdésében.
Nem az akkutöltő ampermérőjén leolvasható érték a töltőáram...
...

Ááá, értem akkor! Félreértettem, de ezek szerint nem az akkutöltő áramát kell megmérni :oops: Hanem a generátor töltési áramát.
Legutóbbi infók szerint szervizben van a gép, a szakszervizes szerelőnél, aki a gyújtáselosztóban a rotort és a fedelet cserélte pár hete. Most a gyújtáselosztót kell cserélni szerinte -> 50e HUF.
Mondtam a tulajnak, ha egy hét múlva megint előjön ugyanez a baj, akkor menjen vissza és kérje vissza az árát. (Bizonyára úgysem adják vissza) Mert találomra én is tudnék cserélgetni alkatrészeket, aztán egyszer csak jó lesz, ha véletlenül épp a hibás részt cserélem ki.


szer. nov. 11, 2009 16:23
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 3691
Tartózkodási hely: Ada
Hozzászólás 
po la írta:
Ezért szoktak csak feszültséget mérni...
Most nem kötözködni akarok, de ha az akku sarkain (nem a sarukon) megvan a 14V, akkor ott már áramnak is kell folynia, mivel a feszültség és az áram nem elválaszthatóak egymástól. Persze feltéve, hogy nem szakadt az akku belül, de akkor ugye nemis indulna be, meg nem venne fel áramot a töltőről sem.


hétf. nov. 09, 2009 21:44
Profil Privát üzenet küldése Honlap
arany tag
Avatar

Csatlakozott: kedd szept. 13, 2005 20:21
Hozzászólások: 308
Tartózkodási hely: labor
Hozzászólás 
Üdv Sparow!

Valószínüleg nem fogalmaztam elég pontosan a töltőáram kérdésében.
Nem az akkutöltő ampermérőjén leolvasható érték a töltőáram...
Az autós szakma a töltőáramon a generátor és az akku között folyó áramot érti! Ahhoz, hogy kiderüljön van e tisztességes töltés itt kell az áramot mérni. Az a gond, hogy mezei multiméterekkel ez módfelett mecerás, ide olyan eszköz kell ami 60A-os méréshatárral bír.
Ezért szoktak csak feszültséget mérni...
( ha a vízvezeték hálózatban van pl. 3 bár nyomás, még nem jelenti azt, hogy kijön a víz a kádba, ha megnyitod a csapot! )
Amennyiben a generátor diódahibás akkor szokott előfordulni, hogy a dög állapotú generátor lehúzza a kapocsfeszültséget, és leáll a motor.
Ez a hiba elég gyakan előfordul, sokszor találkoztam ilyen problémával.


hétf. nov. 09, 2009 21:37
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. jún. 26, 2006 11:21
Hozzászólások: 2544
Hozzászólás 
Üdv, po la!

Köszönöm az ötleteket!
Az akku valszeg jó, mert nemrég cserélték, és az előzővel is ugyanezek a tünetek voltak. Direkt ez miatt cserélték ki. Meg már öreg is volt. (Persze egy mérés azért nem ártana)
A töltőáramot mutatta a töltő, amit használtunk, ezért azt nem nehéz "mérni" nekem sem, csak néznem kell a mutatót.
Sajna egyelőre nem tudok semmit vizsgálni, mert a múlt héten beindították, és mentek is vele jó 1,5-2 km-t. Ott megállt, és kész.
Aztán akkor már nem vissza vontatták, hanem egyből szervizbe, és még nem hozták vissza azóta se.

Most a múlt hétvégén akartuk kimérni, amiket potyo is mondott.De most nincs rá lehetőség.
Meg lehet a szervizben végre az igazi baját javítják meg.
(Ha nem olvastad fentebb: volt már akksicsere, megszakító rotor csere, immobilizer kikötés. Ez 3 különböző szerelővel, a rotor cserélős szakszervizes volt, a másik kettő meg nem szakszervizes, hanem minden autóval foglalkozós.)


hétf. nov. 09, 2009 12:00
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: kedd szept. 13, 2005 20:21
Hozzászólások: 308
Tartózkodási hely: labor
Hozzászólás 
Üdv sparow!

A fenti esetnek az x aktákhoz vajmi kevés köze van... :lol:
Bizonnyára elkerülte a figyelmemet, hogy milyen típusu kocsi produkálja az x aktás jelenséget.
Öreg vagyok már ahhoz, hogy az egészet átolvassam....
A következőket tenném ebben az esetben.
Normál áramú töltéssel fullra tölteném az akkut. 24 órai pihentetés után
akkutesterrel megmérném az akkut. Induljunk ki abból, hogy az akku jó.
Ha ezek után a kocsi simán indul, meg kell mérni a töltést, kb úgy, miként potyo említette. Személy szerint én töltőáramot is mérnék, persze nekem könnyű, mert megbontás nélkül tudok mérni több ezer amperig...
Vannak olyan kocsik, ahol a töltőkábel az indítómotor bekötése alatt csatlakozik a villamos rendszerhez. Itt elő szokott fordulni oxidos kötés.
Le kellene ellenőrizni a főkábel, a töltőkábel és a testkábel csatlakozásait.
Idősebb kocsiknál gyakori hiba, hogy a kábelsarukban a kötés erodál.
Most nézzük azt a lehetőséget, hogy az akku dög állapotban van...
Az a tény, hogy az indítómotor hajtja a főtengelyt, még nem jelent semmit..
Az un áttételes, másnéven bolygóműves indítómotorok 8 voltos fedélzeti feszültséggel egészen tisztességesen tekerik a motort.
Viszont a kocsik gyújtóelektonikája 10 volt alatt reteszel

Vizsgáld át a villamos rendszert a fentiek szellemében, aztán ha nincs értékelhető eredmény jelezd.
Jó munkát, üdv po la!


csüt. nov. 05, 2009 19:42
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: vas. aug. 15, 2004 15:17
Hozzászólások: 1273
Tartózkodási hely: Otthon
Hozzászólás 
sziasztok

Tisztelt po la mester és többiek!

Az OBD II csatlakozóval ellátott járműveken a hibakódot ki lehet villogtatni, és ha igen, hogyan?
Vagy pedig csak OBD II-es hibakódolvasóval lehet kiolvastatni a hibát? (Kia Rio-ról lenne szó).
üdv!


kedd nov. 03, 2009 21:15
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. jún. 26, 2006 11:21
Hozzászólások: 2544
Hozzászólás 
Bikázni is próbálták már, régebben.
Akkor a srác, aki segített, a végén hazavontatta, mert nem indult be bikától sem.
Amikor meg én töltöttem a múlthét (vagy előző hét?) végén, akkor a töltő 12 V körüli értéket mutatott az akksin.


kedd nov. 03, 2009 13:57
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 3691
Tartózkodási hely: Ada
Hozzászólás 
Lehet, hogy az elektronika tilt le. Régebben po-la mintha 10 vagy 10,5V-ot említett volna, hogy az alatt szoktak tiltani. Amikor így nem indul be, akkor kellene rápróbálni bikázókábellel, hogy rásegítéssel beindul-e. Ha úgy igen, akkor egyértelműen az alacsony feszültség a probléma.


A hozzászólást 1 alkalommal szerkesztették, utoljára potyo csüt. nov. 05, 2009 20:53-kor.



kedd nov. 03, 2009 13:51
Profil Privát üzenet küldése Honlap
gyémánt tag
Avatar

Csatlakozott: hétf. jún. 26, 2006 11:21
Hozzászólások: 2544
Hozzászólás 
A főtengelyt forgatja, amikor nem indul be is.
A régi akksival nem lehetett sokáig indítani, még amit régebben kicseréltek. De azóta indítani lehet, csak nem indul be. Az alacsony töltés lámpája világít. De az akksi még vidáman tud indítani.
De lehet a motor elektronikájának már kevés a feszültsége? Vagy nem tudom.


kedd nov. 03, 2009 13:43
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 3691
Tartózkodási hely: Ada
Hozzászólás 
Az tipikus jelenség, hogy egy lemerült akku ha már alig képes átfordítani a főtengely, fél-egy órányi pihenés után képes beindítani ugyanazt a motort. Szóval ez még lehet töltésprobléma. Havernak is volt a hibás töltésű autójában, hogy elindult simán gond nélkül, ment kb. 20km-t, előzni akart, gázralépett, és gyorsulás helyett megállt. Addigra merült le annyira az akku, hogy már nem tudott elég energiát adni valaminek, vagy egyszerűen tiltott az elektronika.


kedd nov. 03, 2009 13:33
Profil Privát üzenet küldése Honlap
gyémánt tag
Avatar

Csatlakozott: hétf. jún. 26, 2006 11:21
Hozzászólások: 2544
Hozzászólás 
Most telefonált a tulaj, hogy pöccre beindult, pedig a legutóbb, amikor ide írtam a múltkor, akkor nem akart indulni (de az önindító forgott szépen, szóval nem volt teljesen lemerülve az akksi), és töltve sem volt azóta.
Mentek vele sík úton 1,5-2 km-t, akkor megállt, onnét nem ment sehová, úgy kellett elvontatni.
De utálom az ilyen X-aktás ügyeket.


kedd nov. 03, 2009 13:24
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. jún. 26, 2006 11:21
Hozzászólások: 2544
Hozzászólás 
Köszönöm a leírást!
Hétvégén megnézzük.

Múlt hét végén, amikor leállt, akkor bőven 1000 fölött volt a fordulat. Olyan 3-4e és 4-5e környékén váltogatva, néha picit lejjebb. Sajna fordulatszám mérő nem volt, csak fülre.


hétf. nov. 02, 2009 13:14
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 3691
Tartózkodási hely: Ada
Hozzászólás 
Elég a feszültségmérés. Úgy csináld, hogy a terhelést is változtatod. Először csak a motor járjon, majd fényszóró, aztán hátsóablak melegítő, fűtőventilátor, amit még találsz. Ezek így már elég szép terhelést tudnak együtt. Ha csak a motor jár, akkor 14-14,5V között kell lennie, terhelés hatására kicsit eshet, de ha minden fentit bekapcsolsz, akkor se kellene 0,4V-nál többet esnie a kezdetihez képest. Ha sokat esik, akkor valami hibás. Lehet a vezetékezés is hibás, erről úgy tudsz meggyőződni, hogy a teljes terhelés idején feszültséget mérsz az akku plusz és a generátor plusz, illetve az akku minusz és a generátor háza között. Fontos, hogy a generátor háza legyen, illetve a közvetlen kivezetések, ne pl. az elmenő vezeték saruján mérj vagy a generátort felfogó csavaron. A 0,4V nagyjából belefér a gyári vezetékezésen eső feszültségbe. Alapjáraton nembiztos, hogy meg lesz mindig a feszültség, de úgy 1200-1300 fordulattól már meg kellene lennie stabilan.


hétf. nov. 02, 2009 12:43
Profil Privát üzenet küldése Honlap
gyémánt tag
Avatar

Csatlakozott: hétf. jún. 26, 2006 11:21
Hozzászólások: 2544
Hozzászólás 
Köszi az eddigi infókat!
Áramméréshez meg kellene bontanom valahol a vezetékezést?
Vagy elég, ha közben csak az akksi feszültségét mérem, különböző fordulatszámokál, mondjuk 3 percig egy-egy fordulaton?


hétf. nov. 02, 2009 12:31
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 3691
Tartózkodási hely: Ada
Hozzászólás 
Az akku feszültsége fél órányi pihentetés után beáll stabil szintre. Ez teljesen feltöltött akkunál úgy 12,6V, teljesen lemerültnél picivel 12V alatt lesz. Tehát az, hogy 12-13V közé leesik, az normális, csak nem mindegy, hogy 12,1-re, vagy 12,6-ra.

Jó kis szerelő az, amelyik szerint az akku a gond. Az akkunak addig van szerepe, amíg be nem indul a motor, meg esetleg alapjáraton. De kis gázadásra már a generátor lát el mindent árammal, akkor már nem függ semmi az akkutól (már persze ha a generátor működik). A márkaszervizes "szerelőket" meg inkább ne is említsük (tisztelet a kivételnek). Azok kb. annyit tudnak, hogy rádugják a laptopot, aztán az kiír valamit. Ha nem ír ki semmit, akkor akár kimaradhat a gyújtás is, szerintük rendben van...

Van olyan, hogy a generátor nem tud elég energiát adni alapjáraton, ez a generátor jelleggörbéjéből adódik (bár lehetne nagyobb áttétellel hajtani, az igaz). Volt nekünk Citroen Dyane, annál is látható volt, hogy alapjáraton a fényszórók halványabbak lettek, kis gázadásra ismét erősebben világítottak. De emiatt sosem volt vele semmi probléma, mivel nem túl életszerű, hogy 1-2 percnél többet járjon alapjáraton bekapcsolt lámpákkal, 1000/perc körül meg már elég energiát adott a generátor.

Szóval minimum egy mérés, hogy terhelés hatására hogy viselkedik a generátor különféle fordulatszámokon. Kopott kefe és/vagy tojásalakúra kopott gyűrű tud "érdekes" dolgokat csinálni. Pl. alapjáraton látszólag oké, aztán 3000 fordulatnál már úgy elpattog a kefe a gyűrűtől, hogy nem tud a generátor elég áramot adni, feszültsége viszont van 12V körül, és így az egyszerű töltésjelző lámpa sem világít.


hétf. nov. 02, 2009 12:16
Profil Privát üzenet küldése Honlap
gyémánt tag
Avatar

Csatlakozott: hétf. jún. 26, 2006 11:21
Hozzászólások: 2544
Hozzászólás 
potyo írta:
Műszerrel rá kell mérni kisebb fordulatnál, hogy tölti-e. Ha a feszültség megvan stabilan 14-14,4V között, amikor néhány fogyasztót bekapcsolnak (pl. fényszórókat), akkor jó a töltés. Az a lámpa az több esetben is világíthat, amikor töltés is van, illetve olyankor se biztos, hogy világít, ha nincs töltés. Ha ilyen problémás a jármű, akkor nem szabad rá hagyatkozni, persze azért azt le lehet szűrni, hogy valami gond van a töltés körül.

A töltés/lemerült akksi lámpa nem világít járó motornál.
Csak a gyújtás ráadásakor. (Persze, ha előtte töltővel feltöltjük, akkor nem)
Van, hogy a motor még simán beugrik és elindul "pöccre", de alapjáraton járatva, vagy csak az utcán lassan haladva rángatózni kezd, akkor rögtön világítani kezd a "check engine" lámpa, néhányszor rövid pillanatra felvillan és elalszik a lemerült akksi lámpa, és megáll a motor. Ez az egész, amit leírtam, kb. 1 mp-en belül játszódik le. Akkor már el sem indul utána, csak ha az akksit töltik. Pedig az akksi simán forgatja a főtengelyt, ergo nem lehet nagyon kimerülve.
Ha mégis nagy nehezen beindul töltés nélkül, akkor nagyon rosszul jár, csak nagyobb fordulton, kisebben megáll. És nagyon gyenge is.

Hogy miért nem tölti rendesen azt eddig egyik szerelő sem kereste.
Elvileg alapjáraton is kéne töltenie a generátornak.
potyo írta:
Ha 14,4V-ot tartjátok az akkun, akkor nem lesz baja, ha rajta marad hosszabb időre is. Elvileg úgy kellene tölteni, hogy a kapacitás tizede árammal, amíg a feszültség el nem éri rajta a 14,4V-ot, majd stabilan 14,4-en tartani, amíg az áram le nem csökken a kapacitás 1/100-ad része alá. Ekkor már gyakorlatilag 100%-ig fel van töltve. Ha csak egyszerűbb töltő van, akkor ha a 14,4V elérése után még rajtahagyjátok 2-3 órára, akkor már elegendően fel lesz töltve. Akkor lenne lényeges a pontos töltés, ha az akku mindig így lenne töltve, de ugye normál esetben ez a járműben a generátor feladata, az meg rátesz 14V-ot és annyit vesz fel az akku, amennyit akar. Tehát ha a töltő feltölti annyira, hogy a motor elindul, akkor már jó, majd a generátor elvégzi a maradékot. Inkább azt keressétek meg, hogy miért nem tölti rendesen.

Igen, így megy, hogy kb. 3-4 A-rel tölti, és a feszültsége lassan emelkedik.
Amikor eléri a 14,4 voltot, már kisebb árammal tölt, de emelkedik tovább. Amikor picivel 15 volt alá ért, akkor nem mertem tovább tölteni, de csak 2-3 órát volt töltőn így, és biztos nem volt tele még.
Amikor levettem a töltőről, akkor a feszültésége nem egészen 15 voltról pár perc alatt visszaesett 12-13 volt közé, és még lassan csökkent, csak nem néztem tovább. 12 volt körül/fölött biztos megállt lassan, mert a töltés előtt is kb. annyi volt.

potyo írta:
Jobb nem húzni az időt vele, mert amikor az akku részlegesen van töltve, akkor megindul a szulfátosodás a lemezeken, és emiatt csökken a kapacitása. Ha le van merülve, akkor már egy hónap állás gyakorlatilag tönkreteszi az akkut. Néhány hónap részleges töltés már érezhetően csökkenti az élettartamot.

Tavaly cseréltek akksit, az egyik szerelő szerint az volt a baj.
Látszólag jó is lett.
Utána újra előjött a hiba, másik szerelő szerint gyújtáselosztó. Utána látszólag jó lett. (Ő egy márkaszervizes szerelő volt, ezért aztán neki elhitték, én is elhittem, hogy most tényleg jó)
A legutóbbi szerelő az immobilizert kötötte ki, szerinte az a baj, és attól állt le, utána megint egy darabig jó volt. Ő ment is vele 8-10 km-t, hogy lássa, hogy tényleg jó, és elmondása szerint nem volt vele panasza. De most megint ugyanaz a baja.
Szerintem generátor baja lesz, de nem merem rátenni a fejemet, lehet az az autó olyan béna konstrukció, hogy ilyen hülyén töltene?


hétf. nov. 02, 2009 10:27
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 3691
Tartózkodási hely: Ada
Hozzászólás 
Műszerrel rá kell mérni kisebb fordulatnál, hogy tölti-e. Ha a feszültség megvan stabilan 14-14,4V között, amikor néhány fogyasztót bekapcsolnak (pl. fényszórókat), akkor jó a töltés. Az a lámpa az több esetben is világíthat, amikor töltés is van, illetve olyankor se biztos, hogy világít, ha nincs töltés. Ha ilyen problémás a jármű, akkor nem szabad rá hagyatkozni, persze azért azt le lehet szűrni, hogy valami gond van a töltés körül.

Ha 14,4V-ot tartjátok az akkun, akkor nem lesz baja, ha rajta marad hosszabb időre is. Elvileg úgy kellene tölteni, hogy a kapacitás tizede árammal, amíg a feszültség el nem éri rajta a 14,4V-ot, majd stabilan 14,4-en tartani, amíg az áram le nem csökken a kapacitás 1/100-ad része alá. Ekkor már gyakorlatilag 100%-ig fel van töltve. Ha csak egyszerűbb töltő van, akkor ha a 14,4V elérése után még rajtahagyjátok 2-3 órára, akkor már elegendően fel lesz töltve. Akkor lenne lényeges a pontos töltés, ha az akku mindig így lenne töltve, de ugye normál esetben ez a járműben a generátor feladata, az meg rátesz 14V-ot és annyit vesz fel az akku, amennyit akar. Tehát ha a töltő feltölti annyira, hogy a motor elindul, akkor már jó, majd a generátor elvégzi a maradékot. Inkább azt keressétek meg, hogy miért nem tölti rendesen.

Jobb nem húzni az időt vele, mert amikor az akku részlegesen van töltve, akkor megindul a szulfátosodás a lemezeken, és emiatt csökken a kapacitása. Ha le van merülve, akkor már egy hónap állás gyakorlatilag tönkreteszi az akkut. Néhány hónap részleges töltés már érezhetően csökkenti az élettartamot.


vas. nov. 01, 2009 16:10
Profil Privát üzenet küldése Honlap
gyémánt tag
Avatar

Csatlakozott: hétf. jún. 26, 2006 11:21
Hozzászólások: 2544
Hozzászólás 
Sziasztok!

Régebben volt egy kérdésem egy autóról, amiben a gyenge akksitól nem járt jól a motor.
Új aksival jó volt, majd egy idő múlva megint ugyanúgy gyenge volt, lefulladt, nem indult.
Akkor egy rotorcsere látszólag megoldotta a dolgot, de megint nem OK valami.
Olyan, mintha kisebb fordulatnál nem töltené az akksit, mert: beindulni még be tud, utána alapjáraton vagy kisebb fordulaton járva egyszercsak megáll, és kész, onnét nem indul, csak pöfög, az alacsony akksitöltés lámpája világít.
Konnektorból töltővel feltöltve megint jól működik.
Mi lehet ennek az oka?

Másik kérdés: töltővel meddig lehet tölteni? 14.4 V-nál nem mertük tovább tölteni, de akkor még messze nem volt tele.


vas. nov. 01, 2009 10:45
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1778
Tartózkodási hely: Kaposvár / Tab
Hozzászólás 
Tab120L írta:
Problémám akadt egy másik faros Skoda injektorosítása közben. Komplett Felicia 136B rendszer felaplikálva, indításkor elkapja és leáll.
...
17978 - Engine Start Blocked by Immobilizer
...
Na innen most hogyan tovább? Mit hackeljek rajta?


Próbálkoztam immo emulátortól elkezdve mindennel, de nem működött. A megoldás végül az lett, hogy szétszedtem az én nem immos ECU-mat, epromot kivettem, kiolvastam, másikból is kivettem, töröltem (részletek a rémtörténetek topicban :)) majd beégettem az enyémből a progit. Pöcc-röff :-)


szomb. máj. 02, 2009 19:45
Profil Privát üzenet küldése Honlap
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1926
Hozzászólás 
Mi a helyzet? Ezek a dolgok még ekkora titkok?

Akkor újabb kérdés...

Be lehet rakni egy sima riasztót egy Can-bus-os autóba? Pl. ebbe a Skodába?

Gyújtás szálnak lennie kell...szerintem...
+12V és test adott...
Az index izzós, tehát rá lehet kötni...
Az ajtókapcsoló, ami kicsit nyűgösebb, de ha mást nem, hát a belső világításokról le lehet szedni...gondolom én...

Üdv
Inhouse


szer. ápr. 29, 2009 8:06
Profil Privát üzenet küldése Honlap
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1926
Hozzászólás 
Amennyire lehetett utána jártam...

Lehet kapni egy sokatmondó nevű (T-Can) can-bus-os riasztót, ami elvileg jó lenne, de minden beállítást pc-vel kell csinálni spec kábellel, vagy előre a forgalmazóval... 26900Ft

Vagy, can-bus->analóg átalakító (persze+sima riasztó), pl. Spal ICB2, 15eFt körül, de annak a leírásában azt láttam, hogy Skoda Fabia 2007->, ez meg 2006-os... :(

Valaki, aki tudna ebben érdemben nyilatkozni?

Üdv
Inhouse


kedd ápr. 28, 2009 16:57
Profil Privát üzenet küldése Honlap
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1926
Hozzászólás 
Adott faterom Skoda Fabia Praktikja, egy sima kombi, csak az első üléstől hátra más, nincs kárpit, hátsó ülés, ráccsal van leválasztva.

Kell neki bele riasztó és központi zár. Riasztónak a Spal AS90-est néztem ki, központi egy sima mezítlábas lesz...

A 2 hátsó ajtóba raknom kell kábelátvezetőt, viszont nagyobb baj, hogy ajtónyitásérzékelő sincs. Az elsőket megnéztem, a zárban van. A kérdés az, hogy a hátsókban is benne van-e a zárban, csak átvezető híján nem volt bekötve, vagy ha nincs benne bele lehet-e valahogy rakni... Az első mit kapcsol, testet vagy pluszt? Esetleg, ha lenne valakinek egy rajza hozzá...megköszönném!

A csomagtartó ajtójában megint a zárban van a kapcsoló...

Egy kicsit utánanéztem...ebben az autóban nincs gyárilag riasztó, sem központi (ezért kell belerakni), viszont azt írják a neten, hogy can-bus-os...de a can-bus-os riasztóknál 99%-ban arra alapoznak, hogy a gyári távirányítóval kell kapcsolni...az meg nincs... :)
Kezdem látni, hogy régen nem szereltem már riasztót...kiöregedtem...
Szóval ha can-bus-os, attól még be lehet rakni egy sima riasztót? Gondolom a can-bus előtt meg lehet találni a pontokat... Olvastam 1 vezetékes indexet...na de izzók ott is vannak, nem?
Vagy vennem kell egy Can-bus->analóg átalakítót?

Keresgélve a neten találtam linket a vaterán ajtókapcsolóra, ahol annyi látszik, hogy az utólagos beszerelhető cucc egy normál mikrokapcsoló, 2 vezetékkel, és 5800Ft... :)

Üdv
Inhouse


hétf. ápr. 27, 2009 21:25
Profil Privát üzenet küldése Honlap
arany tag
Avatar

Csatlakozott: kedd szept. 13, 2005 20:21
Hozzászólások: 308
Tartózkodási hely: labor
Hozzászólás Skoda
ÜdvTab!


Ilyen esetben azt mondja az írás, hogy a tápfeszültségeket kell leellenőrizni, mind pozitív, mind negatív oldalról.
A skodákban létezett olyan gyk, ahol az egyik 15-nek jelölt ponton indítás alatt nincs fesz. Lehet, hogy belefutottál egy ilyenbe.
Provizor bekötések esetén már én is jártam így, igaz, hogy micsuval...
Ha nem a vázolt helyzet állt elő, akkor belefutottál egy olyan ECU-ba, melybe már van immó.
Ha elküldöd az ecu számát privibe, holnap meg tudom nézni, hogy az elektronikád immós e.
Ha indításgátlós két lehetőséged van:
Beépítesz egy hozzávaló kütyüt, vagy a VAG-com deaktivizálás menüpontból lekapcsolod. Ezt a fenti funkciót nem mindegyik szoftver tudja.

Mivel a számítógépem megadta magát, csak holnap tudok válaszolni az esetlegesen felmerülő kérdésekre.


hétf. ápr. 20, 2009 6:17
Profil Privát üzenet küldése
arany tag

Csatlakozott: csüt. dec. 28, 2006 15:27
Hozzászólások: 235
Hozzászólás 
Tab120L írta:
Problémám akadt egy másik faros Skoda injektorosítása közben. Komplett Felicia 136B rendszer felaplikálva, indításkor elkapja és leáll.

VAG-COM ezt mondja:

VAG-COM Version: Release 311.2-N

Control Module Part Number: 441 .0. 404 6-0
Component and/or Version: 28.6 50kW 1,3l 123 DHB
Software Coding: PMC 03
Work Shop Code:
1 Fault Found:
17978 - Engine Start Blocked by Immobilizer
P1570 - 35-00 - -


Na innen most hogyan tovább? Mit hackeljek rajta?


Keresi az immo-t. Adj neki egyet és tanítsd őket össze. Vagy keress ügyes embert aki kiiktatja az immot.


vas. ápr. 19, 2009 19:32
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szomb. dec. 15, 2007 22:32
Hozzászólások: 14
Tartózkodási hely: Nógrád megye
Hozzászólás 
Sziasztok!

Nemrég vettem egy Passatot, és szeretném egy picit megismerni műszaki szempontból.
1996-os, 2.0 AGG motor, Variant kivitel. A neten találtam is elég sok irodalmat róla, de egy dologról szinte semmit. Az pedig a motor és vezérlése.
Van mindenféle motorról anyag, de az AGG kódosról semmi. Nincs itt valakinek valami róla?

Po la!
Úgy látom Te vagy itt a főmester, nem tudsz segíteni?
Ennyire ritka lenne ez a moci?
Miért SIEMENS vezérlést raktak bele, miért nem BOSCH-t, mint a legtöbb motorhoz?
Melyik a "jobb" ? Mik a fő különbségek?
A SIMOS ECU kapcsolási rajzáról álmodni sem merek... Jól teszem?
Mennyi ennek az autónak a reális átlagfogyasztása?
Én itt vidéken sem igen tudom 10liter alá vinni. Ez normális?
Pedig nem taposom ki a belét...
Jól jönne valami dokumentáció a SIEMENS SIMOS rendszeréről is...
Az elektronikában viszonylag otthonosan mozgok, szeretném átlátni a működését, a szabályozási "mechanizmusát".

Előre is köszönöm mindenkinek, aki tud segíteni.

Laci.


pén. ápr. 17, 2009 23:38
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1778
Tartózkodási hely: Kaposvár / Tab
Hozzászólás 
Problémám akadt egy másik faros Skoda injektorosítása közben. Komplett Felicia 136B rendszer felaplikálva, indításkor elkapja és leáll.

VAG-COM ezt mondja:

VAG-COM Version: Release 311.2-N

Control Module Part Number: 441 .0. 404 6-0
Component and/or Version: 28.6 50kW 1,3l 123 DHB
Software Coding: PMC 03
Work Shop Code:
1 Fault Found:
17978 - Engine Start Blocked by Immobilizer
P1570 - 35-00 - -


Na innen most hogyan tovább? Mit hackeljek rajta?


pén. ápr. 10, 2009 18:20
Profil Privát üzenet küldése Honlap
vas-tag

Csatlakozott: hétf. márc. 16, 2009 21:34
Hozzászólások: 2
Tartózkodási hely: Tatabánya
Hozzászólás 
Köszönöm gyors válaszod.

A z autó 2005-ös kiadású, ezt valóban elfelejtettem leírni. Huhh. Akkor nagyon úgy néz ki, hogy marad a gyári elektronika, mert az nem annyira macerás, csak igen húzós. Ezért szerettem volna bontottat, de az is igaz, hogy akikkel eddig beszéltem, azok mind azt mondták, hogy náluk csak a 90 Le autóhoz van, az enyém viszont 109 Le. És mint mondották ahhoz nem jók a stekkerek, amik nekem vannak. Erről a kód kártyáról viszont még nem is beszélt senki. A baj az, hogy a gyári az 210 ezer, bontottak meg 30-50 ezer forintért vannak. A taníttatás mindkét esetben még plusz díjas, így nagyon nem mindegy, hogy melyik is lenne megvéve. A rongálási kárról nem is beszélve. Ahhhhhhhh. Azt hiszem még egy kicsit próbálkozok bontókkal, hátha. Aztán ha semmi eredmény, akkor jöhet a gyári, muszáj.


kedd márc. 17, 2009 16:43
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: kedd szept. 13, 2005 20:21
Hozzászólások: 308
Tartózkodási hely: labor
Hozzászólás 
Üdv versegizoli!

A problémád nem túl bonyolult, többféle megoldás létezik.
Induljunk ki abból, hogy a 2000HDI a motor téfogatot, és nem az évjáratot jelenti, ez ugyanis ebből a leírásból nem egyértelmü...
Ebben az esetben egy Bosch vezérlővel szerelt kocsiról van szó.
Ha újat teszel be a kocsi azonnal indul, ha más barbárságot nem követtek el. Ebben az esetben a programozás csak annyi, hogy a gyárilag beszerelt immot hozzáillesztik az új elektronikához. Enélkül is működik természetesen a rendszer, csak nem lesz indításgátlás.
Ha bontóban veszel egy vezérlőt, csak akkor lehet hozzáilleszteni a kocsihoz, ha megvan az a hitelkártya méretű műanyag kártya, amin egy kódszám van. Ennek birtokában a gyári diag műszerrel lehet átírni a vezérlő kódját.
Ha az említett kód nem áll rendelkezésre akkor a BSI modult kiszerelve lehet próbálkozni a kód megfejtésével.
Ehhez speciális hardver és szoftver kell.
Az eredmény nem biztos, ugyanis a franciák a BSI modult szinte minden beszállítótól rendelnek, és ezek nem kompatibilisek egymással....


kedd márc. 17, 2009 9:23
Profil Privát üzenet küldése
vas-tag

Csatlakozott: hétf. márc. 16, 2009 21:34
Hozzászólások: 2
Tartózkodási hely: Tatabánya
Hozzászólás 
Sziasztok. Érdeklődni szeretnék. Van egy Peugeot Expert 2000Hdi autóm, amit egy rövid időre elloptak, majd miután kiszerelték belőle a motorvezérlő elektronikát, ott hagytak. Megtaláltuk a kocsit, de van egy gondom. Az egyik szerelő azt mondja, hogy csak gyári újat lehet beletenni, de azt is be kell "tanítatni", a másik azt mondja, hogy csak kompletten szabad cserélni immobiliserrel, valamint valami jeladóval, ami a motorban van. De van olyan, aki azt mondja, hogy vegyek egy bontottat akár ( a lényeg, hogy a stekkerek stimmeljenek), és az is betanítható. Árban piszokul nem mindegy, hogy melyik verzió lenne.Én azt furcsállom, hogy ha a gyárit is be kell tanítani, akkor miért nem lehet a bontottat??
Tud valaki ebben segíteni? Előre is köszönöm.


hétf. márc. 16, 2009 21:43
Profil Privát üzenet küldése
vas-tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 3
Hozzászólás 
Sziasztok,

most kaptam a rossz hírt, hogy a 2005/1 -es Passat TDI-be 136LE nincs chiptuningbox. Szakértőket kérdezném, hátha valami megoldás lenne az íráson kívül. Jah, motorkód BGW!!!

köszönöm


szer. feb. 18, 2009 11:10
Profil Privát üzenet küldése
arany tag

Csatlakozott: csüt. szept. 16, 2004 20:51
Hozzászólások: 125
Hozzászólás 
inhouse írta:
Gelez!
Esetleg még lehet majd hasonló gond...

Remelem nem mostanában. Egy darabig meglennék ilyen bajok nélkül. :)


hétf. feb. 09, 2009 20:52
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1926
Hozzászólás 
Gelez!

Esetleg még lehet majd hasonló gond a (alsó/felső, nem emlékszem) holtponti jeladónál...a Thaliámon 5eFt-ért megtakarították, szériahiba...

Üdv
Inhouse


hétf. feb. 09, 2009 11:42
Profil Privát üzenet küldése Honlap
Hozzászólások megjelenítése:  Rendezés  
Hozzászólás a témához   [ 765 hozzászólás ]  Oldal 1, 2, 3, 4, 5 ... 16  Következő

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 11 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Keresés:
Ugrás:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Magyar fordítás © Magyar phpBB Közösség