Megválaszolatlan hozzászólások | Aktív témák Pontos idő: pén. aug. 29, 2014 6:30



Hozzászólás a témához  [ 255 hozzászólás ]  Oldal 1, 2, 3, 4, 5, 6  Következő
BIOS frissités 
Szerző Üzenet
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10677
Tartózkodási hely: Budapest, Solymár
Hozzászólás 
attila007 írta:
Sziasztok
Van egy ECS K7S5A alaplapom és frissíteni akartam a biost. Letöltüttem a bios frissítést és az amiflash progit. Felraktam egy boot lemezre . Minden szépen ment . Amikor elindítottam a dos-ban amiflasht ezt írta ki:
CHIPSET TYPE - SIS SIS/SB
FLASH PART -WINBOND 49F0020_V3
ERVOR 2 -FILE DOES NOT EXIT

Mit csináljak ??? Segítsetek


A fájl kiterjesztést is meg kell adni (McLaca utalt is erre, ha jól látom)


csüt. dec. 14, 2006 21:13
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: vas. szept. 12, 2004 18:08
Hozzászólások: 5843
Tartózkodási hely: Lócámon az ülepem....
Hozzászólás 
:roll: BD7 ?-Hát nem mostanában volt a karmaim közt..
Olyan nagyon nem tudták elbazilikázni,ha elindul :lol:Van ott a kijelző mellett egy JP6 nyomógomb(reset) aztán a másik nyomvatart bekapcsol és a kijelzőn bináris kódban kiírja hogy mi a nyomora-többekközt ilyen is van közte:Cmos írás olvasás teszt.Elótte egy Cmos-clear ami viszont valóban jump.


csüt. dec. 14, 2006 15:14
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 360
Tartózkodási hely: Budapest
Hozzászólás 
Üdv
Adott egy Abit BD7II alaplap.
Frissítették volna a BIOS-t de valamit elszúrtak. Idehozták hogy nézzem meg, addig még el is jut a gép, hogy elinduljon a BIOS flash, de azt írja rakjam át a jumpert mert így írásvédett a BIOS. Az alaplapon nem találok semmilyen jumpert ami erre vonatkozna :D

ez se segített
awdflash bd72_e9.BIN /py/sn/f/cc/r


csüt. dec. 14, 2006 10:07
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10150
Tartózkodási hely: Miskolc City
Hozzászólás 
A fájl nem létezik. Talán a flashfájl? Paraméterezni kell a flashelő progit, vagy batch (xxxxx.bat) fájlból indítod?

Üdv!


vas. dec. 03, 2006 20:07
Profil Privát üzenet küldése
vas-tag

Csatlakozott: pén. nov. 24, 2006 17:16
Hozzászólások: 3
Hozzászólás 
Sziasztok
Van egy ECS K7S5A alaplapom és frissíteni akartam a biost. Letöltüttem a bios frissítést és az amiflash progit. Felraktam egy boot lemezre . Minden szépen ment . Amikor elindítottam a dos-ban amiflasht ezt írta ki:
CHIPSET TYPE - SIS SIS/SB
FLASH PART -WINBOND 49F0020_V3
ERVOR 2 -FILE DOES NOT EXIT

Mit csináljak ??? Segítsetek


vas. dec. 03, 2006 12:35
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1340
Hozzászólás 
hofipeti írta:
Nah, hát az ASUS-os gondom megoldódott. Mint írtam se cd-ről se semmiről nem bootolt A floppyt akkor még nem próbáltam. Gondoltam frissítem a bioszát. Le is zajlott minden sikeresen (jelentem megvolt életem első biosz frissítése :D ), de változás nem történt. Aztán egyik ismim mondta, hogy próbáljak meg egy boot floppyt. Azzal elindítani az xp telepítő cd-jéről a telepítőt. Hát az én setup.exe-m nem indult el dos alatt, viszont, lássatok csodát megtanult bootolni cd-ről a gép :D Bootolt cd-ről, feltettmem az XP és öröm meg minden, ment... Nem tudom mi lehetett a baj.
Másik gépen feladom a szélmalom harcot. Megpróbálok hasonló módszert. Hátha annál is működik!



nekem régebben viakt400as chipsetű alaplappal volt hasonló esetem, nemakart bootolni egyszercsak semmiről,kiírta mivan a gépben aztán ott jó neki ott megállt.Ha 4ezközt raktam be azaz vissza a kivett vinyót akkor továbbment.Aztán pihent 1hetet és újra bootolt rendesen...bármilyen winyó ki be oké...az ominózus vinyó be...megint nem bootolt egy hétig az az alaplap...akkor vettem egy DFI -t =)


pén. okt. 20, 2006 8:56
Profil Privát üzenet küldése ICQ Honlap
gyémánt tag
Avatar

Csatlakozott: hétf. jún. 26, 2006 11:21
Hozzászólások: 2544
Hozzászólás 
Nem a setup.exe-t kellett volna elindítanod, hanem (legalábbis 4-es NT-nél meg Win2K-nál) egy winnt.exe-t, az felmásol a vinyóra dolgokat a CD-ről, meg csinál néhány floppyt, amikről kell indítanod a gépet a telepítéshez.


pén. okt. 20, 2006 8:06
Profil Privát üzenet küldése
platina tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 531
Tartózkodási hely: itt
Hozzászólás 
Nah, hát az ASUS-os gondom megoldódott. Mint írtam se cd-ről se semmiről nem bootolt A floppyt akkor még nem próbáltam. Gondoltam frissítem a bioszát. Le is zajlott minden sikeresen (jelentem megvolt életem első biosz frissítése :D ), de változás nem történt. Aztán egyik ismim mondta, hogy próbáljak meg egy boot floppyt. Azzal elindítani az xp telepítő cd-jéről a telepítőt. Hát az én setup.exe-m nem indult el dos alatt, viszont, lássatok csodát megtanult bootolni cd-ről a gép :D Bootolt cd-ről, feltettmem az XP és öröm meg minden, ment... Nem tudom mi lehetett a baj.
Másik gépen feladom a szélmalom harcot. Megpróbálok hasonló módszert. Hátha annál is működik!


csüt. okt. 19, 2006 15:35
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. jún. 26, 2006 11:21
Hozzászólások: 2544
Hozzászólás 
hofipeti írta:
Nah jól állunk. Betettem egy másik gépbe az ominozus meghajtót, hogy ott hogy viselkedik, azóta a másik gép egyáltalán nem bootol. Egy ASUS A7N8X-X -es alaplap az illető. Leelenőrzi a memóriát, kiírja a benne lévő meghajtókat és a következő összegző képernyőnél megáll. Alul villog a kurzor de azon kívül semmi más. Ezzel mit tudok kezdeni? Kezdek ideges lenni, hogy már két gép van szét hullva és egy se készen :S

A CD/DVD olvasót kiírja, hogy felismerte a BIOS?
Esetleg más eszközt, ami ugyanarra az IDE buszra van kötve?
Nem akarlak megsérteni a kérdéssel, de: a master/slave jumperek jól vannak beállítva? Bocs, ha túl egyszerűt kérdeztem, de néha egyszerű dolgokat is elnézhet az ember. (Nekem volt már tévedésből elnézve 2 master eszközöm egy buszon, aztán hirtelen nem értettem, miért nem megy, és a BIOS sem ismeri fel jól :roll: )
Ha esetleg egyik se, akkor valszeg a CD/DVD a rossz. Talán használhat, ha a BIOS-ban kézzel beállítod a UDMA2-re (vagy amit tud), vagy PIO4-re.
Még egy ötlet: PCI sebesség nincs felhúzva? Némelyik IDE eszköz érzékeny rá. (Valszeg mindkét gépben nem, de lehet, hogy az egyikkel valami gáz volt, a másik meg húzva van)
A két gépben nem ugyanazt az IDE kábelt használtad, ugye? Mert akkor hátha az a ludas.
A másik gépbe csak magában tetted, mondjuk sec. master-nak?
Néha egyes eszközök nem szeretik egymást, még ha minden jól van is beállítva. Mondjuk ez inkább régebben volt jellemző 1-2 vinyóra.


csüt. okt. 19, 2006 9:30
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: vas. szept. 12, 2004 18:08
Hozzászólások: 5843
Tartózkodási hely: Lócámon az ülepem....
Hozzászólás 
Dobd ki az Optikát.az alaplapok meg jók u.ahogy vannak :wink: :D


kedd okt. 17, 2006 19:20
Profil Privát üzenet küldése
platina tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 531
Tartózkodási hely: itt
Hozzászólás 
Nah jól állunk. Betettem egy másik gépbe az ominozus meghajtót, hogy ott hogy viselkedik, azóta a másik gép egyáltalán nem bootol. Egy ASUS A7N8X-X -es alaplap az illető. Leelenőrzi a memóriát, kiírja a benne lévő meghajtókat és a következő összegző képernyőnél megáll. Alul villog a kurzor de azon kívül semmi más. Ezzel mit tudok kezdeni? Kezdek ideges lenni, hogy már két gép van szét hullva és egy se készen :S


kedd okt. 17, 2006 17:36
Profil Privát üzenet küldése
platina tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 531
Tartózkodási hely: itt
Hozzászólás 
Laca, aránylag gyakorlatiasnak mondanak, jó pár gépet összeraktam már :oops:

Ilyen összeállításban még nem próbáltam ki, hogy primati és master beállításon legyen, de megnézem. Asszem primary slave + master hdd esettel próbáltam már, az nem sikerült... De egy próbát megér.

És az működő út lehet, hogy a hdd-t formatálom és egy bootlemezt amit támogatja a cd-rom használatát felmásolok rá? (Floppykat nem igazán szeretem) és aztán indítom a setup.exe???

---Szerkesztés---

Kirpóbáltam, akárhova "helyeztem" a cd romot nem tudott róla bootolni. SZal maradt (remélem) ez a másolgatós megoldás...


kedd okt. 17, 2006 13:03
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10150
Tartózkodási hely: Miskolc City
Hozzászólás 
Igen, most, hogy így mondod... A régi családi netezős BF6 deszkás PII-es csak csak a primary vezérlőn lévő ODD-ről bootol (ott lehet slave is), secondaryról sem masterként, sem slaveként nem hajlandó.

Üdv!


kedd okt. 17, 2006 9:32
Profil Privát üzenet küldése
platina tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 834
Tartózkodási hely: "Acélváros"
Hozzászólás 
Az egyik ötletem nekem is, amit McLaca is írt, a másik pedig egy régebbi tapasztalat. Volt már olyan lapom, ami csak akkor volt hajlandó cd-ről bootolni, ha az is master volt.
Tehát ne a hdd mellett legyen, hanem a másik ide csatira tedd, masterként beállítva.


kedd okt. 17, 2006 9:16
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10150
Tartózkodási hely: Miskolc City
Hozzászólás 
hofipeti írta:
Van egy régebbi PII-es alaplapom. Procomp BVC2B és nem hajlandó cd-rom-ról bootolni. Minden jól van bedugva, kipróbáltam mindent cserélgetni, minden jól működik.
Nem tudom, mennyire vagy gyakorlatias (mert nem ismerlek túlságosan a fórumról, tehát bocs, ha triviálist kérdezek), de a BIOS-ban a boot sorrendet megfelelően állítottad be? Mert ha a HDD az ODD előtt áll sorrendben, az életben nem fog vinyó mellett ODD-ről bootolni (kivéve üres/kiszedett HDD).

Üdv!


hétf. okt. 16, 2006 22:28
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 6152
Hozzászólás 
Kellene hozzá egy flasher program is. Le kellene töltened valahonnan az awdflash.exe program valamelyik verzióját.
Mivel ez valószínűleg nem garantáltan a gyári BIOS, és nem is a gyártó honlapjáról töltötted le, illetve nem mellékelték egyben a flasher progit is, ezért legalább annyira elővigyázatos lennék, hogy csak akkor raknám fel, ha előtte el tudnám menteni a jelenlegi BIOS-t.
Egyébként a BIOS frissítés kétlem, hogy a CD-s bootolásra hatással van. Inkább az újabb procik, vagy nagyobb HDD-k kezelése, esetleg ráncfelvarrás, de sokat ettől ne várj. Szerintem.
Hacsak olyan gagyi BIOS-t nem csináltak elsőre, hogy kihagyták a CD-bootot. :wink:


hétf. okt. 16, 2006 21:12
Profil Privát üzenet küldése
platina tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 531
Tartózkodási hely: itt
Hozzászólás 
Van egy régebbi PII-es alaplapom. Procomp BVC2B és nem hajlandó cd-rom-ról bootolni. Minden jól van bedugva, kipróbáltam mindent cserélgetni, minden jól működik. A cd meghajtót a windwos látja és kezeli is. Arra gondoltam, hogy frissíteni kéne a bioszt, hátha ez a probléma helyre jönne. Beírtam a keresőbe és a következő oldalra jutottam:
http://www.treiberupdate.de/treiber-dow ... BVC2B.html

Innen letöltöttem a fájlt és kicsomagolás után egy Bvc2b130.bin volt benne. Ahogy elnéztem ez 1.3-as verzió.
Award bioszos van rajta.
Az alaplapon az van, hogy ver.:1.0 ez a bioszra utal?
Hogy és miként kell frissítenem ezzel a binnel az bioszt?
Előre is köszi, elég sürgős lenne a válasz!!! :oops:


hétf. okt. 16, 2006 18:48
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10150
Tartózkodási hely: Miskolc City
Hozzászólás 
Ráadásul nem nyomkodni kell, hanem nyomni, és előbb az insertet, aztán a power on-t.
Egyébként én szétkapnám alkatrészekre és összeraknám újra, néha segít.
De esélyes, hogy a briós frissítés lett eltolva. Talán a "kolléga" nem is a megfelelő fájlt égette be a chipbe?

Üdv!


szer. júl. 19, 2006 22:02
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2462
Tartózkodási hely: gyökér könyvtár
Hozzászólás 
suby75 írta:
Hát akkor tényleg megpróbálom ezt az INSERT-es bootolást! Habár próbáltam a clear cmost / vagyis a pólusokat összeérinteni / , de az nem hozott sikert.


Ismét szükséges idéznem, bár nem szeretem. Mint felül is látható, Te magad írtad, hogy akkor kipróbálod. Tehát ez az én értelmezésemben annyit jelent, hogy bár tanácsolták, még nem próbáltam ki. Akkor azt nem értem, hogyha nem próbálom ki azt, amit tanácsolnak (ketten is, tehát lehet valami alapja) akkor mit is akarok pontosan.

De mindegy, én csak segíteni akartam, bocsáss meg a zavarásért, többé a Te esetedben ez nem fordulhat elő...


szer. júl. 19, 2006 10:45
Profil Privát üzenet küldése ICQ
vas-tag

Csatlakozott: kedd júl. 18, 2006 12:32
Hozzászólások: 5
Hozzászólás 
"kedves" tapasztalt tanácsadó!
Az meg a te tipikus eseted, hogy nem olvasod el a problémámat,kérdésemet, azután meg savazol!
A legelején írtam, hogy a gép nem reagál. Holnap reggelig nyomogathatom az insertet, ha nem áll talpra a gép!!!! Nincs csipogás, csak ventilátor mozgás!!! A kérdésem nem is a Biosra vonatkozott igazán, hanem arra, hogy ez a hibaüzenet mit jelenthet, mert letöltöttem az alaplapleírást, de természetesen ilyen hangkód nem volt benne. Gondoltam hátha találkozott ilyen hibakóddal valaki, ezért kérdeztem itt a fórumon!!! Hiába nyomogatom az insertet, a clear cmost! A legnagyobb kérdés számomra, hogy a bekapcsolásnál nem történik semmi, de resetelés után szirénázik a gép! Miért nem csinálja már a bekapcsoláskor is? Ez valószínüleg a bios titka marad!
Azért köszönöm a többieknek az ötleteket!


szer. júl. 19, 2006 10:38
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2462
Tartózkodási hely: gyökér könyvtár
Hozzászólás 
suby75 írta:
Hát akkor tényleg megpróbálom ezt az INSERT-es bootolást! Habár próbáltam a clear cmost / vagyis a pólusokat összeérinteni / , de az nem hozott sikert.

:?: :?: :?:

Ez megint az a tipikus eset, hogy tanácsot kérnek, aztán ki sem próbálják, hanem beletörődnek a helyzetbe...Én komolyan nem értem, akkor minek kérnek segítséget ?

Nyomd le azt a *rva insert gombot, és kapcsold be a gépet ! Na ! Csak az én kedvemért ! :cry:


szer. júl. 19, 2006 6:11
Profil Privát üzenet küldése ICQ
vas-tag

Csatlakozott: kedd júl. 18, 2006 12:32
Hozzászólások: 5
Hozzászólás 
Hát akkor tényleg megpróbálom ezt az INSERT-es bootolást! Habár próbáltam a clear cmost / vagyis a pólusokat összeérinteni / , de az nem hozott sikert.


kedd júl. 18, 2006 22:25
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10150
Tartózkodási hely: Miskolc City
Hozzászólás 
Nem próbáltad kisütni a BIOS-t?
Ill. INSERT nyomvatartása mellett bootolni - ahogy fentebb is írták - ?
Az INSERT egyébként a bekapcsolástól kezdve "hat".

Üdv!


kedd júl. 18, 2006 21:03
Profil Privát üzenet küldése
vas-tag

Csatlakozott: kedd júl. 18, 2006 12:32
Hozzászólások: 5
Hozzászólás 
Hát én is ettől féltem, de reménykedtem, hogy hátha van valami azonnali megoldás...
Egyébként, ha csak a bios kell újra égetni, akkor mennyibe kerül? Van valami info róla?


kedd júl. 18, 2006 16:16
Profil Privát üzenet küldése
gyémánt tag

Csatlakozott: pén. aug. 06, 2004 22:20
Hozzászólások: 3296
Tartózkodási hely: Miskolc
Hozzászólás 
Akkor ez úgy tünik valamiért nem sikerült :( Félő, hogy ebből http://biosiras.hu lesz :( És legközelebb inkább valami dosos progival kéne frissíteni. Ha van ugyanolyan lap a közeledben és elég ügyes is vagy, akkor jöhet még a bios chip csere üzem közben.


kedd júl. 18, 2006 15:46
Profil Privát üzenet küldése
vas-tag

Csatlakozott: kedd júl. 18, 2006 12:32
Hozzászólások: 5
Hozzászólás 
Köszi a tanácsokat, de mint mondtam nincs semmi csippanás!
Ha bekapcsolom a gépet nagy némaság van. Felpörögnek a ventilátorok+ég a zöld alaplapi lámpa, és kész!
Ha megnyomom a reset gombot akkor kezd szirénázni, de akkor sincs semmi! Kép se...


kedd júl. 18, 2006 14:58
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2462
Tartózkodási hely: gyökér könyvtár
Hozzászólás 
suby75 írta:
Sziasztok!
Biosfrissítés után magas+mély hangok váltakozva szólnak egy Asus alaplapon.
Mikor bekapcsolom semmi / se kép se hang, csak a ventilátorok indulnak be / , ha resetelek azután jön ez a "fantasztikus" szirénázás.
Szerintetek? Pedig Asus Update-tel frissítettem... :(


Próbáld meg, hogy amikor bejkapcsolod a gépet, lenyomva tartod az INSERT gombot az első csippanásig. Régebbi awd biosnál ez szokta a default értékre állítani a beállításokat... Hátha...


kedd júl. 18, 2006 14:30
Profil Privát üzenet küldése ICQ
gyémánt tag

Csatlakozott: pén. aug. 06, 2004 22:20
Hozzászólások: 3296
Tartózkodási hely: Miskolc
Hozzászólás 
Én Abitos lapnál tapasztaltam ilyesmit. Ott a cpu túlmeleg miatt szirénázott, mert a frissítés után 0 fok volt beállítva határnak. Frissítés után kötelező egy Load Bios Default és jó lesz.
Üdv.NBela


kedd júl. 18, 2006 13:50
Profil Privát üzenet küldése
vas-tag

Csatlakozott: kedd júl. 18, 2006 12:32
Hozzászólások: 5
Hozzászólás 
Sziasztok!
Biosfrissítés után magas+mély hangok váltakozva szólnak egy Asus alaplapon.
Mikor bekapcsolom semmi / se kép se hang, csak a ventilátorok indulnak be / , ha resetelek azután jön ez a "fantasztikus" szirénázás.
Szerintetek? Pedig Asus Update-tel frissítettem... :(


kedd júl. 18, 2006 12:38
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 8673
Tartózkodási hely: Ahol fikázni könnyű alkotni nehéz!
Hozzászólás 
csak akkor használd azt ha a bios nem AMI!!!
Többihez: Olvass vissza ez is le van írva.


pén. jún. 30, 2006 16:00
Profil Privát üzenet küldése ICQ Honlap
ezüst tag

Csatlakozott: csüt. jún. 29, 2006 16:38
Hozzászólások: 35
Hozzászólás 
Salvatore Salvataggio írta:
topdog írta:
Bios Frissítést hogy lehet kivitelezni???
És honnan tudok friss bioszt szerezni EPOX alaplaphoz???


Az adott alaplaphoz lehet letőlteni magicBIOS nevű progit www.epox.com-ról ami magától elintéz mindent(instabil win alatt életveszélyes), vagy letőltöd az adott oldalról a bios és a DOS alatt felégeted, lásd fentebb-


Van az epox lapokhoz awdflash. exe nevű fájl, azt csak el kell indítanom ha bioszt akarok frissíteni, és kész?? mindent csinál magától??


pén. jún. 30, 2006 14:41
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 8673
Tartózkodási hely: Ahol fikázni könnyű alkotni nehéz!
Hozzászólás 
LaMoRo írta:
Salvatore Salvataggio írta:
Ha routert használsz akkor passzív ftp-t állítsd be, mert a tűzfal megeszi.
ftp.asus.com helyett nézz más mirrort, mert sokszor lassú.


Köszi, de amit lehet válsztani a progiban, már mind végigcsináltam hiába. Kb 1 éve használtam, de akkor, ha nem is egyből de valahogy működött. Ha a tűzfalat ki is iktatom, akkor se működik a frissítő rész.

akkor marad a manuális werzsön.


csüt. jún. 29, 2006 19:51
Profil Privát üzenet küldése ICQ Honlap
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 8673
Tartózkodási hely: Ahol fikázni könnyű alkotni nehéz!
Hozzászólás 
topdog írta:
Bios Frissítést hogy lehet kivitelezni???
És honnan tudok friss bioszt szerezni EPOX alaplaphoz???


Az adott alaplaphoz lehet letőlteni magicBIOS nevű progit www.epox.com-ról ami magától elintéz mindent(instabil win alatt életveszélyes), vagy letőltöd az adott oldalról a bios és a DOS alatt felégeted, lásd fentebb-


csüt. jún. 29, 2006 19:51
Profil Privát üzenet küldése ICQ Honlap
ezüst tag

Csatlakozott: csüt. jún. 29, 2006 16:38
Hozzászólások: 35
Hozzászólás 
Bios Frissítést hogy lehet kivitelezni???
És honnan tudok friss bioszt szerezni EPOX alaplaphoz???


csüt. jún. 29, 2006 19:03
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. júl. 06, 2005 21:30
Hozzászólások: 125
Hozzászólás 
Salvatore Salvataggio írta:
Ha routert használsz akkor passzív ftp-t állítsd be, mert a tűzfal megeszi.
ftp.asus.com helyett nézz más mirrort, mert sokszor lassú.


Köszi, de amit lehet válsztani a progiban, már mind végigcsináltam hiába. Kb 1 éve használtam, de akkor, ha nem is egyből de valahogy működött. Ha a tűzfalat ki is iktatom, akkor se működik a frissítő rész.


szer. jún. 14, 2006 7:47
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 8673
Tartózkodási hely: Ahol fikázni könnyű alkotni nehéz!
Hozzászólás 
Ha routert használsz akkor passzív ftp-t állítsd be, mert a tűzfal megeszi.
ftp.asus.com helyett nézz más mirrort, mert sokszor lassú.


kedd jún. 13, 2006 21:32
Profil Privát üzenet küldése ICQ Honlap
arany tag

Csatlakozott: szer. júl. 06, 2005 21:30
Hozzászólások: 125
Hozzászólás 
Sziasztok.

Használta már valaki az ASUSUpdate BIOS frissítő progit?

Nekem az istenér se működik a bios frissítési része. Kapcsolódáskor, csak a kék meg a piros szöveg között váltogat.

Köszi a segítségeteket.


vas. jún. 11, 2006 15:02
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 312
Hozzászólás 
McLaca írta:
De ha megy minden csont nélkül, miért olvasgasson utána? Lehet, hogy olvas egy csomó mindent, ami miatt rájön, hogy tulajdonképpen nem is tud semmit, és eddigi BIOS frissítései valójában nem is sikerültek, csak úgy látszik ;)
Üdv!

Ha már egyszer úgyis összefutottam ilyen cumóval a neten, akkor azért nem árt átfutni rajta, márcsak azért is, hogy tudjál embertársaidon segíteni a fórumon:lol:


hétf. jan. 09, 2006 21:52
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10150
Tartózkodási hely: Miskolc City
Hozzászólás 
De ha megy minden csont nélkül, miért olvasgasson utána? Lehet, hogy olvas egy csomó mindent, ami miatt rájön, hogy tulajdonképpen nem is tud semmit, és eddigi BIOS frissítései valójában nem is sikerültek, csak úgy látszik ;)

Üdv!


vas. jan. 08, 2006 1:11
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 312
Hozzászólás 
Érdekes, úgy emlékeztem, hogy ez a BIOS frissítéses topic. Ja, hogy időközben átalakult nyelvi topiccá :lol:
Én eszméletlen mennyiségű magyar nyelvű cikket felhalmoztam a winyómon, ami tartalmazott jópár magyar nyelvű BIOS leírást(sajnos egy rosszul sikerült particionálás gallyra tette a winyót és elvsztek :( )Lényeg, hogy ha nagyon akar az ember ilyesmit találni magyarul, akkor nem reménytelen, csak kitartóan kell keresni 8)


szomb. jan. 07, 2006 19:10
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 4154
Tartózkodási hely: Baranya
Hozzászólás 
Nálunk (falusi turizmus) vannak hollandok, azokkal szépen el lehet beszélgetni. A mondta eleje angol, a közepe német, a vége pedig holland. :lol:


csüt. jan. 05, 2006 19:00
Profil Privát üzenet küldése Honlap
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10150
Tartózkodási hely: Miskolc City
Hozzászólás 
Na, számítástechnikában én sem tudok mit kezdeni a némettel, én is 11 évig tanultam, de az nem ért semmit, 1,5 éve viszont egy féléves tanfolyammal megtanultam végre :) (650 óra, minden hétköznap napi öt óra...)
Egy német BIOS-szal is meg kéne vívnom :), viszont ez még nem az a tudás (hiába nemzetközi, ha nem tudom gyakorolni, elmélyíteni), amivel egy ekkora cikket teljes mértékben értve végig tudnék olvasni.

Üdv!


csüt. jan. 05, 2006 18:05
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 4154
Tartózkodási hely: Baranya
Hozzászólás 
McLaca írta:
Angolul én sem vagyok penge (soha nem tanultam, de azárt sok mindent megértek olvasás alapján, beszélni persze nem tudok :D), de ha németül lenne, sem biztos, hogy végigolvasnám, iszony hosszú.

Üdv!


Németet tanultam 11 évig, és a diplomámhoz is kell idén, de el nem tudnék olvasni egy német leírást. Múltkor szembetalálkoztam egy német Win95-ös géppel, aszittem megőrülök tőle. :twisted:
Egyébként az a cikk valóban k...a hosszú, én sem olvastam végig.


csüt. jan. 05, 2006 15:53
Profil Privát üzenet küldése Honlap
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10150
Tartózkodási hely: Miskolc City
Hozzászólás 
Angolul én sem vagyok penge (soha nem tanultam, de azárt sok mindent megértek olvasás alapján, beszélni persze nem tudok :D), de ha németül lenne, sem biztos, hogy végigolvasnám, iszony hosszú.

Üdv!


csüt. jan. 05, 2006 15:03
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 4154
Tartózkodási hely: Baranya
Hozzászólás 
Bishop írta:
Salvatore Salvataggio írta:
Na egy nagyon nagyon jó cikk:

http://www.tomshardware.com/2006/01/04/bios_from_a_to_z/

Kösz, de sajnos az angoltudásom kicsit kevés ehhez. Inkább a tomshardware.hu-n nézegetek ilyesmit meg, hátha ott van a fordítása...


Tom magyar oldalán már elég régóta nincs frissítés tudtommal.
És ha valamire alapozni kell, akkor az ne az az oldal legyen. Eléggé elfogultak ]:-> , ha proci, vagy videokártya tesztről van szó.

Persze erre a cikkre ez nem vonatkozik, az ilyeneket általában mindig jól megcsinálják.


csüt. jan. 05, 2006 10:58
Profil Privát üzenet küldése Honlap
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 312
Hozzászólás 
Salvatore Salvataggio írta:
Na egy nagyon nagyon jó cikk:

http://www.tomshardware.com/2006/01/04/bios_from_a_to_z/

Kösz, de sajnos az angoltudásom kicsit kevés ehhez. Inkább a tomshardware.hu-n nézegetek ilyesmit meg, hátha ott van a fordítása...


szer. jan. 04, 2006 23:17
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 8673
Tartózkodási hely: Ahol fikázni könnyű alkotni nehéz!
Hozzászólás 
Na egy nagyon nagyon jó cikk:

http://www.tomshardware.com/2006/01/04/bios_from_a_to_z/


szer. jan. 04, 2006 14:59
Profil Privát üzenet küldése ICQ Honlap
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 312
Hozzászólás 
nbela írta:
Van gyártó amelyik növekvő verziószámot ad a biosoknak.
Abitéknál 2 karakteres kódot adnak nem tom milyen logika alapján.
BE6-II laphoz "XU" bios verzió dátuma 2001/02/08
BE6-II laphoz "70" bios verzió dátuma 2001/12/03
Nyugodtan frissítheted...
Frissítés után az azonosítód utolsó két karaktere "70" lesz.
Az a két karakter a bios "verziószáma".
Üdv,NBela

Köszi, remélem ezzel a BIOS-sal menni fog !


szer. dec. 28, 2005 18:52
Profil Privát üzenet küldése
gyémánt tag

Csatlakozott: pén. aug. 06, 2004 22:20
Hozzászólások: 3296
Tartózkodási hely: Miskolc
Hozzászólás 
Van gyártó amelyik növekvő verziószámot ad a biosoknak.
Abitéknál 2 karakteres kódot adnak nem tom milyen logika alapján.
BE6-II laphoz "XU" bios verzió dátuma 2001/02/08
BE6-II laphoz "70" bios verzió dátuma 2001/12/03
Nyugodtan frissítheted...
Frissítés után az azonosítód utolsó két karaktere "70" lesz.
Az a két karakter a bios "verziószáma".
Üdv,NBela


szer. dec. 28, 2005 17:44
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 312
Hozzászólás 
Van egy Abit BE6-II alaplapom, I440BX-W977-6A69KA19C-XU azonosítóval. A legújabb BIOS-nak 70-es modellekhez van. Akkor az én XU-somon nem fog működni?


szer. dec. 28, 2005 16:47
Profil Privát üzenet küldése
Hozzászólások megjelenítése:  Rendezés  
Hozzászólás a témához   [ 255 hozzászólás ]  Oldal 1, 2, 3, 4, 5, 6  Következő

Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Keresés:
Ugrás:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Magyar fordítás © Magyar phpBB Közösség