Megválaszolatlan hozzászólások | Aktív témák Pontos idő: kedd szept. 02, 2014 10:03



Hozzászólás a témához  [ 60 hozzászólás ]  Oldal 1, 2  Következő
Számítógép állandóan újraindul 
Szerző Üzenet
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 3127
Tartózkodási hely: A véka segge alatt.
Hozzászólás Re: Számítógép állandóan újraindul
OFF:
Igen, 2004-ben csatlakoztunk, de még mindig messze vagyunk...és mintha most még távolodnánk is... ki érti ezt. :(

trobi42 írta:
Kikapcsoltam a autom. újraindítás.
és most mit csináljak?

SIKK-es indulás. (Sebesség, Index, Kézifék, KITEKINT) <-- ne így


csüt. jún. 16, 2011 14:32
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: vas. szept. 12, 2004 18:08
Hozzászólások: 5843
Tartózkodási hely: Lócámon az ülepem....
Hozzászólás Re: Számítógép állandóan újraindul
Akkor valószínűleg el is olvastad a kék v fekete mezőben a Stop:xxxxxxxxxx,xxxxy... hibakódot amit eddig nem tudtál,mert olvasás előtt már újra is indult.Mit írt ki?
'csöokevényesben" le kel tiltani az újraiditást hiba esetén..ne aggódj mos szívok hasonlóval,de ott a back-dead-újrindul és nem veszhet semmi még a fejsze nyele sem mert ez a "céges-gép" is mesebeli az egész hard hol van hol nincs-természetesen pénz sincs-hiszen utalni sem tudnak.. :twisted: :roll: OP=ex-pi -kb öt évvel ezelőtt összerakták...nincs rendszergazda, mert minek..hiszen a cégnek is nagyobb a kintlévősége mint a jövő-nagyságrendileg is-agrár-ipari ágazat nyilván egy traktor fontosabb! :D -"szánt az ökör recece,csupa sz*r a feneke."lehet hogy a pontos szöveg nem is így kezdődik :roll:


kedd jún. 14, 2011 21:12
Profil Privát üzenet küldése
vas-tag

Csatlakozott: kedd jún. 07, 2011 17:32
Hozzászólások: 2
Hozzászólás Re: Számítógép állandóan újraindul
"Sok ilyen topik volt már keress vissza. az XP-ben kapcsold ki az automatikus újraindítást a vezérlőpult->rendszerben és nézd meg egy ilyen alkalommal milyen hiba kódot ír ki."

Kikapcsoltam a autom. újraindítás.
és most mit csináljak?


szer. jún. 08, 2011 15:24
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: vas. szept. 12, 2004 18:08
Hozzászólások: 5843
Tartózkodási hely: Lócámon az ülepem....
Hozzászólás 
Dehogynem érted!:D
Semmit nem tudtunk meg a nyomorából, mert nem kb uo értelmetlenül válaszolt mint ahogy fentebb vázoltam.
Gőzünk nincs arról,hogy mit mibe dugdosott,de valamiért újraindulgat a ketyere... :arrow: ebből ugyebár evidens,hogy a hajóskaptány neve biztosan Béla és a proci biztosan nem meleg és egy egymagosról van szó!


szomb. máj. 15, 2010 17:21
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2581
Tartózkodási hely: miskolc
Hozzászólás 
aleax123!
Ird ide a kért típusadatokat és számokat, plusz az alaplap adatok sem lennének rosszak, ezenkívül az alaplap kora sem lenne rossz.

Megj.: Bocsássatok meg de én nem értem mit irt nacrovus. Ezt máskor is említettem! Mondjuk lehet én maradtam ki valamiből!
nacorvus írta:
Vazze ne káromold az isteneket! Kit érdekelnek a le nem kaszált mezőid és az a szenzivtásod!
A válaszod a kérdésre kb annyira releváns :
Q:Mennyi az idő?
A:A kör 360 fok.
Ennek tudatában már megtudod mondani a "töketlen fecske kerületi sebességét" is..(függetlenül attól,hogy európai vagy afrikai) :x :arrow: tehát a billenytűzet és a monitor a hibás.

PS: ha tudtál bele rakni videokátyát,akkor az a kezedben volt,tehát kézmeleg és piros vagy kék,de milyen tipusÚ
Kinyitottad a gép oldalát ezért látnod kellet az alaplapot és a tápot is:az is szép színes és kb 20-25 fokos volt és valószínűleg nem az volt csak ráírva ATX! :evil:


szomb. máj. 15, 2010 17:01
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10677
Tartózkodási hely: Budapest, Solymár
Hozzászólás 
Fenntartom amit nagyon finoman írtam nemrégen:

Idézet:
... ezek a vizsgálatok nagyrészt meghaladják a lehetőségeid.


:( :o


kedd máj. 11, 2010 9:43
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: vas. szept. 12, 2004 18:08
Hozzászólások: 5843
Tartózkodási hely: Lócámon az ülepem....
Hozzászólás 
Vazze ne káromold az isteneket! Kit érdekelnek a le nem kaszált mezőid és az a szenzivtásod!
A válaszod a kérdésre kb annyira releváns :
Q:Mennyi az idő?
A:A kör 360 fok.
Ennek tudatában már megtudod mondani a "töketlen fecske kerületi sebességét" is..(függetlenül attól,hogy európai vagy afrikai) :x :arrow: tehát a billenytűzet és a monitor a hibás.

PS: ha tudtál bele rakni videokátyát,akkor az a kezedben volt,tehát kézmeleg és piros vagy kék,de milyen tipusÚ
Kinyitottad a gép oldalát ezért látnod kellet az alaplapot és a tápot is:az is szép színes és kb 20-25 fokos volt és valószínűleg nem az volt csak ráírva ATX! :evil:


hétf. máj. 10, 2010 22:12
Profil Privát üzenet küldése
vas-tag

Csatlakozott: hétf. máj. 10, 2010 18:06
Hozzászólások: 3
Hozzászólás 
Mező Érték
Érzékelő tulajdonságai
Érzékelő típusa ITE IT8712F (ISA 290h)

Hőmérsékletek
Alaplap 48 °C (118 °F)
CPU 42 °C (108 °F)
Aux 34 °C (93 °F)

Hűtőventilátorok
CPU 3214 RPM

Feszültség értékek
CPU mag 1.25 V
+2.5 V 3.34 V
+5 V 4.92 V
+12 V 12.16 V
+5 V készenléti 5.05 V
VBAT telep 3.07 V
Debug Info F D2 FF FF
Debug Info T 34 48 42
Debug Info V 4E D1 00 B7 BE 7B 6D (F7)


hétf. máj. 10, 2010 21:00
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 3127
Tartózkodási hely: A véka segge alatt.
Hozzászólás 
yajj... ha vennéd a fáradtságot és leírnád millyen vga/táp-ról van szó,
esetleg egy teljes konfigot, már kaptál volna választ.

Ház oldala levesz táp adatait az oldaláról leolvas.
A vga típusát több helyen is meg tudod nézni:
vezérlőpult/rendszer/hardver/eszközkezelő
vagy asztalon jobb klikk tulajdonságok/beállítások

esetleg ha fennt van az Everest:
Számítógép/érzékelők -nél copy/paste az adatokat


hétf. máj. 10, 2010 20:44
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10677
Tartózkodási hely: Budapest, Solymár
Hozzászólás 
alex123 írta:
és h tudnám kideríteni hogy melyik a rosssz?

1. visszarakod a régi kártyát, és figyeled
2. ideiglenesen nagyobb tápot raksz be, és figyeled
3. és még nagyon sok variáció...

De az a gyanúm, ezek a vizsgálatok nagyrészt meghaladják a lehetőségeid. :shock:


hétf. máj. 10, 2010 20:01
Profil Privát üzenet küldése
vas-tag

Csatlakozott: hétf. máj. 10, 2010 18:06
Hozzászólások: 3
Hozzászólás 
és h tudnám kideríteni hogy melyik a rosssz?


hétf. máj. 10, 2010 19:51
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10677
Tartózkodási hely: Budapest, Solymár
Hozzászólás 
alex123 írta:
helló. nekem az lenne a problémám mint az elözöeknek , hogy kikapcsol a gépem 2-3 óra után. 3-4 hónapja vettem bele egy új videó kártyát és eddig szuperul müködött minden. 2 hete kezdte el ezt csinálni. mi lehet t a baj

Pl. túlmelegszik, nem bírja a táp, hibás az új kártya, vagy éppen az melegszik túl. :shock:


hétf. máj. 10, 2010 18:20
Profil Privát üzenet küldése
vas-tag

Csatlakozott: hétf. máj. 10, 2010 18:06
Hozzászólások: 3
Hozzászólás 
helló. nekem az lenne a problémám mint az elözöeknek , hogy kikapcsol a gépem 2-3 óra után. 3-4 hónapja vettem bele egy új videó kártyát és eddig szuperul müködött minden. 2 hete kezdte el ezt csinálni. mi lehet t a baj


hétf. máj. 10, 2010 18:11
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 6152
Hozzászólás 
Boot from LAN. Kikapcsolható a BIOS-ban.
Egyébként meg ellenőrizd a vinyót, ahogy Tron írta. A kábel is lötyöghet.


pén. ápr. 24, 2009 7:24
Profil Privát üzenet küldése
vas-tag

Csatlakozott: csüt. ápr. 23, 2009 14:08
Hozzászólások: 2
Hozzászólás 
bocs ha hülye a kérdés, de az mit jelent pontosan hogy a hálózatról szeretne beindulni? és hogyan, hol lehet kikapcsolni ezt a lehetőséget?


csüt. ápr. 23, 2009 19:28
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: pén. júl. 21, 2006 16:24
Hozzászólások: 1103
Hozzászólás 
Az Általad leírt dolgok egyike se indokolhat újraindulást.
A gép indításakor megjelenő Realtek ... felirat arra utal, hogy a géped jobbhíján a hálózatról szeretne beindulni. Ez viszint 2 dolgot jelent:
- be van kapcsolva ez a lehetőség, teljesen feleslegesen
- időnként nem indul el a HDD a gépedben, vagy totál el van állítódva a bootsorrend.
Namost kilukadtunk oda, hogy a HDD rosszalkodik, ez viszont okozhat újraindulást. Everesttel, HDD sentinellel v valami hasonlóval kérdezd le az állapotát.


csüt. ápr. 23, 2009 18:17
Profil Privát üzenet küldése
vas-tag

Csatlakozott: csüt. ápr. 23, 2009 14:08
Hozzászólások: 2
Hozzászólás 
Hali!
Nekem is lenne egy olyan problémám hogy újraindul a gépem!

Nekem egy MS-7270 lapom van, ATI Radeon X1300PRO VGA,
Intel Celeron D, 3066 MHZ proci,
1GB RAM

Friss win XP telepítés után felraktam minden drivert, sehol egy ! jel vagy ? jel az eszközkezelőben. Nos a gépem csak akkor indul újra ha pl. ha fel akarok telepíteni egy játékot, vagy néha ha torrentet töltök le (akkor se mindegyiknél indul újra), egyszer csak újraindul és miután megjelenik a képernyőn, hogy Fujitsu Siemens... ott elkezd tölteni és kiírja hogy Realtek RTL8139/8130X/810 Ethernet Adapter Controller...
valami ijesmit. tudna valaki segíteni mi lehet a probléma? Előre is köszi!


csüt. ápr. 23, 2009 14:20
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10150
Tartózkodási hely: Miskolc City
Hozzászólás 
Sajnos én nem tudok beszélni az illetővel, nem ismerem személyesen (még), de annyit tudok, hogy alkatrészenként vette a srác a gépet és otthon rakta ösze, valamilyen vindózt tolt rá, de tisztán, tehát vírus nem lehet, meg az előző gépén sem volt gond ezzel.
Egyébként van olyan bolt, ahol image-ből tesznek fel oprendszert??? Szerintem az nagy hardvergalibákhoz vezet az első induláskor...

Üdv!


szer. dec. 01, 2004 21:24
Profil Privát üzenet küldése
ezüst tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 87
Tartózkodási hely: P3579, vagy P4988
Hozzászólás 
Sziasztok!
A múltkor nekem is volt hasonló jelenséggel szerencsém találkozni.
A biosban kapcsold le azt a funkciót, ami a terhelés arányában szabályozza a ventillátorokat. Mert van úgy, hogy kissé túlszabályozza! :x (tapasztalat)
Mindenképpen nézd meg a processzorhűtőd rendesen illeszkedik-e, paszta, ilyesmi.
Nekem ezzel a bios-os fancontrollerrel volt bajom... ;)


kedd nov. 30, 2004 16:01
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2581
Tartózkodási hely: miskolc
Hozzászólás 
kocek:
Kéne, de tudja is kezelni dualban mind a 4 memóriát 400MHz-n Mert lehet hogy csak 333-ra kellen levenni.

Tudom ajánlani a manualt!!!!!!!! (ott van egy táblázat)


kedd nov. 30, 2004 8:50
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2581
Tartózkodási hely: miskolc
Hozzászólás 
Amit leirtál mindent jó lenne tudni: pl: hőmérséklet, sipolások.......


kedd nov. 30, 2004 8:34
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2581
Tartózkodási hely: miskolc
Hozzászólás 
Pontosan mikor hol jön elő a probléma? És milyen jelei vannak a kikapcsoláson kivül?
Normálisan felment az op rendszer. (remélem legalább 2x kipróbáltátok)
Ha már rajta volt mikor megvettétek fontos tudni hogy nem image-bol teték fel mert ez is lehet probléma. És igy a hibák elő se jönnek a boltban!!!!!!!!!!!!!!!!!
Kicsit részletesebben!!!
üdv


kedd nov. 30, 2004 8:33
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. márc. 29, 2004 14:10
Hozzászólások: 1689
Hozzászólás 
A körülményeket nagyon jó lenne tudni, mert pl vírus is lehet ennyi erővel. Nem tudod megérdeklődni vhogy?


kedd nov. 30, 2004 7:33
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 10150
Tartózkodási hely: Miskolc City
Hozzászólás 
Ebben tudtok-e segíteni?
Egyik ismerősöm ismerőse (huhh) most rakott össze egy vadiúj gépet, és a gondja: a gép állandóan rövid idővel bekapcsolás után kikapcsol. Körülményeket nem ismerem (van-e sípolás, terhelés vagy akár csak állás közeben teszi-e), így elég nehéz lesz. A tápot már megpróbálta cserélni - eredmény nélkül. Én a következőket javasoltam: procihűtő illeszkedésének ellenőrzése, BIOS setup kikapcsolási hőmérséklet ellenőrzése, memóriamodulok cseréje próbaképpen (esetleg memtest), videókártya cseréje. Úgy gondolom, ezek mind okozhatnak ilyen gondot.
Ötletek?

Üdv!


hétf. nov. 29, 2004 21:53
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 125
Hozzászólás 
Salvatore Salvataggio írta:
Ezek szerint az alaplap nem tudta szinkronizálni a ramokat a dual channelhez.


lehet, de másik 4 rammal igen


hétf. nov. 29, 2004 18:18
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 8673
Tartózkodási hely: Ahol fikázni könnyű alkotni nehéz!
Hozzászólás 
Ezek szerint az alaplap nem tudta szinkronizálni a ramokat a dual channelhez.


hétf. nov. 29, 2004 17:57
Profil Privát üzenet küldése ICQ Honlap
gyémánt tag
Avatar

Csatlakozott: hétf. márc. 29, 2004 14:10
Hozzászólások: 1689
Hozzászólás 
Happy End. :D


hétf. nov. 29, 2004 15:26
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 125
Hozzászólás 
Na, az egyik ismerősöm kedves volt és az ő alkatrészeivel meg lett csinálva a próba.
A következő az érdekesség:
Az ő RAM-jaival megy rendesen, azt hittük valamelyik RAM-ommal van a baj (4x256), ezért próbálgattuk az ő gépében az én 4 RAMomat, tökéletesen működik, az én gépemben is próbágattuk, úgy hogy mindig csak 3 RAM-ot rakunk be, mindig tökéletesen működött, kivéve ha mind a négy bent van (a sorrendjüket is változtatgattuk).
Szóval minden egyes RAM külön-külön jó, (ezért nem lehet kicseréltetni garanciálisan), de (csak az én gépemben) a 4 együtt nem megy. Szerencsére az ismerősöm ismerőse külön-külön is felhasználja a memókat, így most cseréltem vele, kaptam 2x512-t és nagyon gy tűnik, hogy minden OK (lekopogom....) :))
Mindenkinek köszi asegítséget, az ötleteket.

Kocek


hétf. nov. 29, 2004 15:24
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2581
Tartózkodási hely: miskolc
Hozzászólás 
Ki kell próbálni több full testet.
EGY MÉRÉS NEM MÉRÉS!!!!!


hétf. nov. 29, 2004 13:29
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. márc. 29, 2004 14:10
Hozzászólások: 1689
Hozzászólás 
Hát ez kemény... Nekem eddig még nem hazudott, de akkor ezentúl figyelni fogok erre is. :)


hétf. nov. 29, 2004 13:14
Profil Privát üzenet küldése
gyémánt tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1833
Hozzászólás 
Engem az eseménynaplóba bejegyzett hibaüzenet érdekelne azért. Konkrétan a hibakód is, hátha ki lehet belőle találni valamit.


hétf. nov. 29, 2004 13:07
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2581
Tartózkodási hely: miskolc
Hozzászólás 
Valami oknál fogva nem tudok bizni ezkben a tesztekben 100%osan.
Már töbször jártam ugy hogy jó 0 hiba, és mégis rossz.
Ez emlitett esetben is igy volt!


hétf. nov. 29, 2004 13:05
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. márc. 29, 2004 14:10
Hozzászólások: 1689
Hozzászólás 
Egyébként tényleg gyanús, de akkor miért fut le rendesen a memtest? :?


hétf. nov. 29, 2004 12:53
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2581
Tartózkodási hely: miskolc
Hozzászólás 
Jó akkor legyen: Nagy valószinüséggel. :lol: :lol: :lol:


hétf. nov. 29, 2004 12:50
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. márc. 29, 2004 14:10
Hozzászólások: 1689
Hozzászólás 
kocek írta:
A memtest megvolt, hibátlan.


energoman írta:
Tutira 100% hogy memória.


Nem 100%. Múlt héten volt egy gép nálunk, annak az IDE vezérlése ment el "félig", az is ilyent produkált.
kocek: ha nem tudsz alkatrészeket cserélgetni, javaslom, hogy vidd el egy szervizbe, komolyan mondom,
hogy sok bosszúságtól megkímélnéd magadat. Ha ezek nem jöttek be, amit itt leírtunk, akkor valszín nem
lehet megoldani a problémát innen a fórumról. :(


hétf. nov. 29, 2004 7:43
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2581
Tartózkodási hely: miskolc
Hozzászólás 
HI, Kék halál XP telepités közben?
Tutira 100% hogy memória. Én is szenvedtem egy géppel mondtam vigyék vissza gar.ba. (cak-pakk gép volt), visszavitték, hozzányulatlanul visszaadták. Majd haza megint ugyan az ,megint vissza akkor már megnézték, memó csere, azóta megy.
Megj:Egy ASUS Syses alaplappal, 2.4-es celereonnal ment.
üdv


vas. nov. 28, 2004 0:55
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 125
Hozzászólás 
Salvatore Salvataggio írta:
ha van lehetőséged nézd meg egy másik procival, másik VGA-val..... de először a biosban tílts le minden eszközt ami nem kell(lan,hang, midi,firevire,usb, lpt....) és ha azok közül van valamelyikkel guban akko azt ki lehet szűrni.


nyilván ilyen estben tényleg az lehet célravezető megoldás, ha sorra kicserélgetem a dolgokat, de sajnos nem nagyon van elfekvőben még egy garnitúra hardvereszközöm :) és mástól se szívesen kérnék kölcsön, mivel legalább fél napnyi hibátlan működésre tudnám azt mondani, hogy az adott eszköz volt a hibás...
Elég **** helyzet, főleg, hogy olyan baromi sok időm sincs erre.
Ezért utáltam mindig a hardveres dolgokkal foglalkozni...

Mindenesetre köszi a segítséget mindenkinek.


szomb. nov. 27, 2004 10:17
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 8673
Tartózkodási hely: Ahol fikázni könnyű alkotni nehéz!
Hozzászólás 
ha van lehetőséged nézd meg egy másik procival, másik VGA-val..... de először a biosban tílts le minden eszközt ami nem kell(lan,hang, midi,firevire,usb, lpt....) és ha azok közül van valamelyikkel guban akko azt ki lehet szűrni.


pén. nov. 26, 2004 20:09
Profil Privát üzenet küldése ICQ Honlap
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 125
Hozzászólás 
rögtön telepítés után ezt csinálta, sőt volt mikor telepítés közben is.
nem jelez ütközést.
miközben ezt írtam (előzőleg), megint hiba, és kék képernyő, hibaüzenettel...., pedig épp csak hog bekapcsoltam a gépet.


pén. nov. 26, 2004 19:16
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 8673
Tartózkodási hely: Ahol fikázni könnyű alkotni nehéz!
Hozzászólás 
aida32(vagy everest home edition) -> eszközök->eszköz erőforrások-> nézd meg nem e ütközik valami


pén. nov. 26, 2004 13:48
Profil Privát üzenet küldése ICQ Honlap
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2581
Tartózkodási hely: miskolc
Hozzászólás 
Jogos a kérdés!
Más:
Próbáld letesztelni a hardvereket terhelt álapotban.
Pl:futtasd le a dxdiag-ot.
(Szerinem alaplapi problémád lesz! - Tudatalatti) A biosban a memóriák nincsennek tulúzva? Win telpités közben nem kapcsolódik ki a gép?
Elég (elegendő teljesitményű) a Tápod?
üdv


pén. nov. 26, 2004 13:45
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. márc. 29, 2004 14:10
Hozzászólások: 1689
Hozzászólás 
Aham, nem lehet, hogy kell neki vmi driver? Az alaplapi telepítő CD-n nincs hozzá vmi cucc?
Esetleg tiltsd le a fenébe, ha nem használod, és nézd meg úgy, hogy mit csinál. Még vmi: teljesen szűz rendszernél
is ezt csinálja? Úgy gondolom, hogy rögtön win telepítés után, semmi net, semmi játék, stb...


pén. nov. 26, 2004 13:38
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 125
Hozzászólás 
Egy kérdősjelesem van: RAID-vezérlő
BIOS-ban nem raid-re van állítva


pén. nov. 26, 2004 13:31
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. márc. 29, 2004 14:10
Hozzászólások: 1689
Hozzászólás 
Dual channelt ne keresd, mert az AMD-s deszkákon van csak.
Figy, eszközkezelőben minden okés? Semelyik eszköz mellett nincs felkiáltójel? Nekem vmi nagyon rémlik,
mintha már találkoztam volna hasonlóval itt a boltban. Asszem az is p4p800 volt, csak nem jut eszembe,
hogy hogy is volt pontosan. :?


pén. nov. 26, 2004 13:26
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 125
Hozzászólás 
VCORE: 1.344V
3.3V: 3.36V
5V: 5.10V
12V:12.03V

CPU hőmérséklet: 42 fok
Alaplap hőm: 34 fok
CPU Fan Speed 2600 RPM

SATA 378...
Detecting...
Device is not found
BIOS is not installed

Hyper threading be van kapcsolva


pén. nov. 26, 2004 13:07
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 125
Hozzászólás 
Az Intenter Explorer szokott még gyakran elszállni (de olyankor nem mindig fagy le a gép), meg néha más prograsmok is :((((


pén. nov. 26, 2004 13:01
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 125
Hozzászólás 
Archon írta:
Megírhatnád tényleg, amit Salvatore is kérdezett, márminthogy milyen tápod van, milyen feszértékekkel.


Channel Weel Tecnology
ATX-400-A
Max output power: 400W

Input:
115VAC
10A Max.
60 Hz
230VAC
5A Max
50 Hz

Output:
+12V 18A MAx.
+5V 40A Max.

+3.3V 20A Max.
-5V 0.5A Max.
-12V 05.A Max.

+5V/SB 1.5A Max.

Ez van ráírva a tápra, kb ennyit is értek hozzá, aBIOSban mindjárt megnézem, hogy milyen értékeket ír hozzá.

Most olvastam egy külföldi fórumon, hogy egy uganilyen probléma valakinél úgy oldódott meg hogy a BIOSban a dual channel-t kikapcsolta (én nem találom a BIOSban mert vaksi vagyok), mg az AGP Aperture-t kisebbre vette.
Amúgy a bootoláskor írja, hogy SATA 378 TX......
és utána Detecting.....
Bios is not installed.

Ennek lehet valami köze a dolgohoz?
Vagy ha nem is, akkor ez mi?


pén. nov. 26, 2004 12:52
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. márc. 29, 2004 14:10
Hozzászólások: 1689
Hozzászólás 
Megírhatnád tényleg, amit Salvatore is kérdezett, márminthogy milyen tápod van, milyen feszértékekkel.


pén. nov. 26, 2004 12:39
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 125
Hozzászólás 
Archon írta:
És az AGP mellett van vmilyen másik kártya?


az egész gépben csak egy kártya van: a videokártya.

a ventillátorok mind forognak, a videokártya érintésre meleg, de nem vészesen (a baj az hogy nem tudom milyennek kéne lennie)


pén. nov. 26, 2004 12:35
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: hétf. márc. 29, 2004 14:10
Hozzászólások: 1689
Hozzászólás 
És az AGP mellett van vmilyen másik kártya?


pén. nov. 26, 2004 12:30
Profil Privát üzenet küldése
Hozzászólások megjelenítése:  Rendezés  
Hozzászólás a témához   [ 60 hozzászólás ]  Oldal 1, 2  Következő

Ki van itt

Jelenlévő fórumozók: vackor valamint 4 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Keresés:
Ugrás:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Magyar fordítás © Magyar phpBB Közösség