Megválaszolatlan hozzászólások | Aktív témák Pontos idő: szomb. márc. 02, 2024 1:46



Hozzászólás a témához  [ 1224 hozzászólás ]  Oldal Előző  1 ... 20, 21, 22, 23, 24, 25  Következő
TV Mi a probléma? (Szerviz topic) 
Szerző Üzenet
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 266
Hozzászólás 
Sheldon írta:
HA5DZS írta:
Nem fontos, lehet h a nagyfesz oldal krepált be, ami nem látható ohm mérővel a tranyókon, csak amikor működni akarna a cucc...

ÉrtM. Lehet, hogy egy pár nagyfesz tranyót megpróbálok kicserélni, aztán ha nem jön be, túladok az egészen.. Vagy lesz belőle 2*20W erősítő.. :D

Multiméter azért csak van otthon ... Tranzisztort mérni meg remélem tudsz..., mert ha nem, miért javítasz TV-t ??? Milyen nagyfesz tranyókat akarsz "cserélgetni" ? 1 db sorvégtranzisztor van benne, kiforrsztava meg tudod mérni, hogy jó-e...
Rosszul vagyok, a bejön nem jön be, gányolásoktól. Meg kellene tanulni a működését, nem ész nélkül cserélgetni mindent.
Remélem az orvosok többsége nem így gyógyít , mert akkor jobb , ha azonnal felkötjük magukat, ha megbetegszünk... :(
Szegény TV :cry:
A panel meg nem vízköves, a Grundigos panelok ilyen ocsmányul néznek ki..., ettől semmi bajuk nincs.
A sorkimenője (8669433209 29201-019.05 vagy HR 5703 ) 3700 Ft+áfa, szóval azért nem tudom minek eltemetni.


szomb. jan. 14, 2006 0:56
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. máj. 05, 2004 7:02
Hozzászólások: 29
Hozzászólás 
HA5DZS írta:
Nem fontos, lehet h a nagyfesz oldal krepált be, ami nem látható ohm mérővel a tranyókon, csak amikor működni akarna a cucc...

ÉrtM. Lehet, hogy egy pár nagyfesz tranyót megpróbálok kicserélni, aztán ha nem jön be, túladok az egészen.. Vagy lesz belőle 2*20W erősítő.. :D


pén. jan. 13, 2006 13:01
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. jún. 10, 2004 14:17
Hozzászólások: 262
Tartózkodási hely: Kispest
Hozzászólás 
Nem fontos, lehet h a nagyfesz oldal krepált be, ami nem látható ohm mérővel a tranyókon, csak amikor működni akarna a cucc...


pén. jan. 13, 2006 12:57
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. máj. 05, 2004 7:02
Hozzászólások: 29
Hozzászólás 
HA5DZS írta:
Hogy láttál bele a sorkimenőbe? Ez egy műgyantába öntött tekercs, esetleg átlátszó?


Nem öntött, hanem egy elég fura magra tekert (jó sok lábú :P ) tekercs, ami vmi műafóliaszerűvel van körbetekerve. Én is furcsálltam, de ránézésre sorkimenőnek tűnik.. Lefotózom és berakom vmikor a 7végén.. :)


pén. jan. 13, 2006 12:09
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. jún. 10, 2004 14:17
Hozzászólások: 262
Tartózkodási hely: Kispest
Hozzászólás 
Hogy láttál bele a sorkimenőbe? Ez egy műgyantába öntött tekercs, esetleg átlátszó?


pén. jan. 13, 2006 11:57
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. máj. 05, 2004 7:02
Hozzászólások: 29
Hozzászólás 
HA5DZS írta:
Sheldon írta:
Hát, nem mélyen, hanem inkább légyzümmögés magasságú.. De azt sem folyamatosan, hanem bekapcs után random ideig csinálja (vagy nem).. A zümi elvileg a sorkimenő felől érkezik :( :( :(

Ki lehet 'szkóp nélkül mérni? (mindössze kézi műszerem van)


Amit műszer nélkül ki tudsz mérni: tranyók atütése, zárlat.
...
Nincs repedés a sorkimenőn?

Szegény táp él, de a zárlat miatt túl nagy áramok indulnának meg, inkább feladja...

Amit meg tudsz nézni: Nézd meg a sorvégtranyót (valamilyen hűtőbordán van a trafó közelében, általában olyan 4-5 cm magas), nem halott-e!

Ezt úgy tudod megtenni, hogy szakadásvizsgáló állásban a műszerrel mérj rá bármely két lábra. Normális esetben olyan 150-200 ohm körüli értéket kellene kapnod. Ha 600-700 közötti értéket ír ki (diódavizsgáló), akkor nem csimpaszkodik rendesen a sorkimenő a tranyóra, valószínű menetszakadás van.

Ha tök rövidzár van mindenhol, akkor a sorvégtranyó megpusztult, és magával rántotta a trafót is. Tévé konyec, gazdasági totálkár.

Tranyó jó, szép névleges értékek minden lábon/irányban (B-C, B-E, C-E, stb.)
Találtam egy púpos kockakondit (valszeg jó nagy fesz átszaladt rajta), csere, no változás. A sortekercs épnek tűnik, de olyan, mintha a műa fólia alatt vízköves(!) lenne... Egyes panelek oldalaink ugyanaz az effekt...
Néhol kicsit barnásabb a panel.. Jó eséllyel már csak 2*20 w-os erősítő lehet belőle :S
Mivel csak a helyet foglalja, részletek az adok veszek topicban...


pén. jan. 13, 2006 11:14
Profil Privát üzenet küldése
vas-tag

Csatlakozott: kedd jan. 10, 2006 18:30
Hozzászólások: 5
Hozzászólás 
elég sokat megy a tv vagy is ment mig ment :Đ


szer. jan. 11, 2006 20:42
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. jún. 10, 2004 14:17
Hozzászólások: 262
Tartózkodási hely: Kispest
Hozzászólás 
Sheldon írta:
Hát, nem mélyen, hanem inkább légyzümmögés magasságú.. De azt sem folyamatosan, hanem bekapcs után random ideig csinálja (vagy nem).. A zümi elvileg a sorkimenő felől érkezik :( :( :(

Ki lehet 'szkóp nélkül mérni? (mindössze kézi műszerem van)


Amit műszer nélkül ki tudsz mérni: tranyók atütése, zárlat.
...
Nincs repedés a sorkimenőn?

Szegény táp él, de a zárlat miatt túl nagy áramok indulnának meg, inkább feladja...

Amit meg tudsz nézni: Nézd meg a sorvégtranyót (valamilyen hűtőbordán van a trafó közelében, általában olyan 4-5 cm magas), nem halott-e!

Ezt úgy tudod megtenni, hogy szakadásvizsgáló állásban a műszerrel mérj rá bármely két lábra. Normális esetben olyan 150-200 ohm körüli értéket kellene kapnod. Ha 600-700 közötti értéket ír ki (diódavizsgáló), akkor nem csimpaszkodik rendesen a sorkimenő a tranyóra, valószínű menetszakadás van.

Ha tök rövidzár van mindenhol, akkor a sorvégtranyó megpusztult, és magával rántotta a trafót is. Tévé konyec, gazdasági totálkár.


szer. jan. 11, 2006 18:45
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. máj. 05, 2004 7:02
Hozzászólások: 29
Hozzászólás 
Attee írta:
Nézd meg, milyen sasszi van benne, ha valamilyen Grundig CUC...., akkor talán tudok segíteni rajzilag.

Hát, márkajelzést nem nagyon találtam a panelen.. A trafó grundig, tippem szerint minden más is az lehet...
A sasszi száma: 29701-056 (elvlieg, ha ez az.). Előre is köszi.


szer. jan. 11, 2006 18:05
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. máj. 05, 2004 7:02
Hozzászólások: 29
Hozzászólás 
HA5DZS írta:
Sheldon írta:
Bekapcsolás után halk, folyamatos zümmögést at ki a tv (nem a hangszóró :P, az elektronika...)
Megnézem. alighanem táp, mert áramot (elvileg) nem kap más, képcsö sem fűt fel.


ha nincs nagyfesz, akkor sem fűt fel a képcső, és nincs eltérítés sem. Ez egy ilyen dolog :D

Ha tápból jön, akkor akkor a szekunder oldalon kinyíródott stabilizátor (Zener), és kiszáradt kondi okozhatja a galibát. Ritkán akár a trafó is. (ez utóbbit csak anekdotákból hallottam)

Ha a sorkimenőből jön, akkor az sokkal ciknkesebb, pláne ha mély hangja van. Akkor szerintem menetzárlat, és áthúz, kuka. Új sorkimenő meg drága, ma már olcsóbb másik TV-t venni.


Hát, nem mélyen, hanem inkább légyzümmögés magasságú.. De azt sem folyamatosan, hanem bekapcs után random ideig csinálja (vagy nem).. A zümi elvileg a sorkimenő felől érkezik :( :( :(

Ki lehet 'szkóp nélkül mérni? (mindössze kézi műszerem van)


szer. jan. 11, 2006 18:02
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. máj. 05, 2004 7:02
Hozzászólások: 29
Hozzászólás 
Tab120L írta:
Nézz fel a http://oldradio.tesla.hu -ra ott van kismilió TV javítós könyv, igaz nem a mai processzorral meg mindennel teletömött tv-khez, de táp, sorvégfok, stb. azokban is van azért :)

______________

Üdv: tAB

Nagyon thx, Pont ilyeneket kerestem, mivel a procik meg egyéb digi hardware szerencsére amugy is megy.. :) Rögtön izzítottam is download managert... :)
Mégegyszer köszi a linket :)


szer. jan. 11, 2006 12:35
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. jún. 10, 2004 14:17
Hozzászólások: 262
Tartózkodási hely: Kispest
Hozzászólás 
Sheldon írta:
Bekapcsolás után halk, folyamatos zümmögést at ki a tv (nem a hangszóró :P, az elektronika...)
Megnézem. alighanem táp, mert áramot (elvileg) nem kap más, képcsö sem fűt fel.


ha nincs nagyfesz, akkor sem fűt fel a képcső, és nincs eltérítés sem. Ez egy ilyen dolog :D

Ha tápból jön, akkor akkor a szekunder oldalon kinyíródott stabilizátor (Zener), és kiszáradt kondi okozhatja a galibát. Ritkán akár a trafó is. (ez utóbbit csak anekdotákból hallottam)

Ha a sorkimenőből jön, akkor az sokkal ciknkesebb, pláne ha mély hangja van. Akkor szerintem menetzárlat, és áthúz, kuka. Új sorkimenő meg drága, ma már olcsóbb másik TV-t venni.


szer. jan. 11, 2006 12:16
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1778
Tartózkodási hely: Kaposvár / Tab
Hozzászólás 
Sheldon írta:
Mellesleg ha valakinek volna valami doksija, ami megtanít a gyakorlatban TV hibát keresni, vagy valami gyakorlati tippeket ad, szóljon már plz.


Nézz fel a http://oldradio.tesla.hu -ra ott van kismilió TV javítós könyv, igaz nem a mai processzorral meg mindennel teletömött tv-khez, de táp, sorvégfok, stb. azokban is van azért :)

______________

Üdv: tAB


szer. jan. 11, 2006 11:28
Profil Privát üzenet küldése Honlap
ezüst tag

Csatlakozott: szer. máj. 05, 2004 7:02
Hozzászólások: 29
Hozzászólás 
HA5DZS írta:
Sheldon írta:
Bekapcsolás után halk, folyamatos zümmögést at ki a tv (nem a hangszóró :P, az elektronika...)


...és ez a hang a sorkimenőből, vagy a tápból jön?

Megnézem. alighanem táp, mert áramot (elvileg) nem kap más, képcsö sem fűt fel.

Mi lehet a hiba, ha a tápból jön, illetve mi lehet akkor ha a sorkimenőből? (Csak azért kérdezem, hogy tanuljak ezzel is... :) )

[OFF]
Mellesleg ha valakinek volna valami doksija, ami megtanít a gyakorlatban TV hibát keresni, vagy valami gyakorlati tippeket ad, szóljon már plz.

(A tv működésével nagyjából tisztában vagyok, és hangtechnikai áramköröket építgetek/javítgatok, szal teljesen nem vagyok kezdő, de a tv nem az én területem .. szal vmi ilyen szintű doksi lenne jó. Engilsh, hungarish (magzar... :P) egyaránt érdekel, hungarish előnyben ...)
Köszi :)
[/OFF]


szer. jan. 11, 2006 11:23
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. jún. 10, 2004 14:17
Hozzászólások: 262
Tartózkodási hely: Kispest
Hozzászólás 
Sheldon írta:
Bekapcsolás után halk, folyamatos zümmögést at ki a tv (nem a hangszóró :P, az elektronika...)


...és ez a hang a sorkimenőből, vagy a tápból jön?


szer. jan. 11, 2006 11:02
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. máj. 05, 2004 7:02
Hozzászólások: 29
Hozzászólás 
Sheldon írta:
quazar írta:
Ha a főkapcs bekapcsolt állapotában ki húzod, majd be dugod a 220-ba ,szusszan a nagy fesz egy pillanatra?

Ugyanolyan hangot ad ki, mint amikor normál állapotban az előlapi kapcsolóval helyezem áram alá.


Bekapcsolás után halk, folyamatos zümmögést at ki a tv (nem a hangszóró :P, az elektronika...)


szer. jan. 11, 2006 9:20
Profil Privát üzenet küldése
gyémánt tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 3333
Tartózkodási hely: Új nick-em watt (pont nélkül)
Hozzászólás 
Szerintem is tápkondi bajos. Mennyi idős a TV? Sokat megy?


szer. jan. 11, 2006 5:36
Profil Privát üzenet küldése Honlap
arany tag
Avatar

Csatlakozott: csüt. jún. 10, 2004 14:17
Hozzászólások: 262
Tartózkodási hely: Kispest
Hozzászólás 
imhootep írta:
nekem is volna egy thomsonom aminek nem tom mi lehet a baja . egyszere gondolt egyet és ujra indult a tv aztán egyre sürübben mig nem lehetett bekapcsolni véleményt szeretnék kérni szerintetek mi lehet a baja ? .(


Ez tuti tápkondi. Nekünk is valami hasonló volt a baj.

Szedd szét a TV-t, táprészen az összes kondit cseréld ki, 105 fokosra ha lehet (kellene)


kedd jan. 10, 2006 22:03
Profil Privát üzenet küldése
vas-tag

Csatlakozott: kedd jan. 10, 2006 18:30
Hozzászólások: 5
Hozzászólás 
nekem is volna egy thomsonom aminek nem tom mi lehet a baja . egyszere gondolt egyet és ujra indult a tv aztán egyre sürübben mig nem lehetett bekapcsolni véleményt szeretnék kérni szerintetek mi lehet a baja ? .(


kedd jan. 10, 2006 19:53
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. máj. 05, 2004 7:02
Hozzászólások: 29
Hozzászólás 
quazar írta:
Ha a főkapcs bekapcsolt állapotában ki húzod, majd be dugod a 220-ba ,szusszan a nagy fesz egy pillanatra?


Ugyanolyan hangot ad ki, mint amikor normál állapotban az előlapi kapcsolóval helyezem áram alá.


kedd jan. 10, 2006 9:35
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: hétf. nov. 22, 2004 17:29
Hozzászólások: 185
Hozzászólás 
Ha a főkapcs bekapcsolt állapotában ki húzod, majd be dugod a 220-ba ,szusszan a nagy fesz egy pillanatra?


hétf. jan. 09, 2006 19:33
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. okt. 28, 2004 0:18
Hozzászólások: 427
Hozzászólás 
Nézd meg, milyen sasszi van benne, ha valamilyen Grundig CUC...., akkor talán tudok segíteni rajzilag.


hétf. jan. 09, 2006 18:32
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 475
Hozzászólás 
A tv-k általában előlapról bekapcsolhatók... Szóval elvileg be kellene tudnod kapcsolni. Nézz szét a vezérlő IC tápjánál például(kap-é feszt??)...
Volt nekem is hasonló, csak ott ic+a tranyós tápja sült meg... :?


hétf. jan. 09, 2006 17:07
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. máj. 05, 2004 7:02
Hozzászólások: 29
Hozzászólás Blaupunkt tv
Nem akartam új topicot nyitni ezért itt kérdezem meg..

A következő a szitum... Van egy blaupunkt IS 7049 VT nevű színes TVm (hibásan kaptam eleve, szal nem tom, hogy mit produkált korábban).
A következőt produkálja. Bekapcs főkapcsolóval, standby-led megjelenik, viszont előlapi gombokra nem reagál semmit. Kérdés: kell-e reagálnia ezekre a gombokra, vagy távirányító nélkül ne is próbálgassam? Ha kellene reagálnia, akkor mi lehet gond? Valamint tud-e valaki ehhez a típushoz kapcsolási rajzot? A Googleban nem találtam free letölthetően sehol..

Előre is köszi mindenkinek!


szomb. jan. 07, 2006 12:31
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 475
Hozzászólás 
Huh, nagyon köszönöm a gyors reagálást...

Szal a kép, amit lefényképeltem, az a vidóról kapott kép lenne.

Szerintem akkor első próba, hogy a KF vagyis IF :D részen megnézem a azt a két 1u kondit, amit írtak... Ha úgy sem ok, akkor sajna télleg az összeset cserélem... Bár az kicsit drága lesz... Miskolcon nagyon sokat el tudnak kérni az alkatrészekért... :?

Na ezzel el fogok jáccani, úgy érzem...
És köszi még1x!! :D


pén. jan. 06, 2006 0:13
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. jún. 10, 2004 14:17
Hozzászólások: 262
Tartózkodási hely: Kispest
Hozzászólás 
Ros-Co. írta:
ezek a flyback tápok nyírják az elkókat.


Lásd Videó kapcsitáp help topic :D


csüt. jan. 05, 2006 18:04
Profil Privát üzenet küldése
a fórum lelke
Avatar

Csatlakozott: hétf. nov. 08, 2004 20:03
Hozzászólások: 6046
Tartózkodási hely: Bp.
Hozzászólás 
Valószínű annyira brummosak a segédtápok (a tuner tápja, a hangolójel, stb) hogy ezért nem lehet külső videojelre sem átkapcsolni.

Érdemes megnézni a kapcs. táp nagy pufferelkóját, és főleg a kisfesz. pufferelkókat a tápban, ezek a flyback tápok nyírják az elkókat.


csüt. jan. 05, 2006 18:00
Profil Privát üzenet küldése Honlap
arany tag
Avatar

Csatlakozott: csüt. jún. 10, 2004 14:17
Hozzászólások: 262
Tartózkodási hely: Kispest
Hozzászólás 
Hi!

Első körben a szinkron fokozatokat nézd meg, tiszta brumm lehet az egész. Az I.F. (Intermediate Frequency, magyarul KF) modul az a kis vasdoboz, amibe az antenna megy, ez a tuner "tudományos" neve.

A tunerből KF jön ki(asszem talán 38MHz), és a TV demodulátora után lesz csak belőle kép, illetve hang.

Ha korpareklám esetén fut a kép, akkor szerintem a video demodulátor után a hiba, az eltérítő rendszer valamiért nincs szinkronban a belső, ilyenkor szabadon futó oszcillátorokkal.

A képpel kapcsolatban:
Amit lefényképeztél, az _ronda_ korpareklám. Itt a képcső vezérlésével is gond lesz, össze-vissza kap minden áramkör zajokat.

Első lépésben cseréld ki az ÖSSZES elkót a tévében(a tunerben is!), ez sok meló, és legközelebb csak akkor kapcsold be, ha minden kondi ki lett cserélve. Erre azért van szükség, mert ha félmunkát végeztél és bekapcsolod, károsodhatnak bizonyos alkatrészek!

Utána el lehet vele babázni. Lehet hogy kondizás után egyből megjavul, orosz tévéknél is ez egy jó ellenszer.

ahoj


csüt. jan. 05, 2006 17:54
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 475
Hozzászólás 
Hogy ne legyek nyugalomban, alőkaptam a régi Grundig CUC740-esemet. Régen be sem akart kapcsolni meg nem volt hang. Megoldottam, tápban kondicsere, a relében a hang-táp érintkezők rosszak voltak.

De a tv nem ad képet... Vagyis ad, a "hangyaháború" tökéletes, de a kébelről nem tudok semmit sem behangolni. Sőt, van hátul van egy 6 pólusú din-es videobemenet, de azt se tudom életrekelteni... Amikor a videóbemenetre kapcsolt videót elidítom, látni, hogy a kép változik.

Mindkét esetben feketefehér képet ad, de az egész "szalad". Nem úgy, mintha eltérítő lenne, de nem kizárt. A vieó és az antennabemenet közös tunerba megy, remélem nem ott van a hiba. De ha meg eltérítés, miért nem látni a "hangyaháborús" képen?

http://www.tar.hu/gergo04/Kepek/kep.jpg
És ez lentről felfelé fut....Nem gyorsan, kb 2mp alatt fut végig a képen...

Találtam tippet a neten, lehet hogy ez lenne a nekemvaló.
Pulling / rolling with weak sync:
Replace the 2 x 1uF caps and 1 x 10uF cap in I.F module

Kipróbálnám, de nem tudom, mi lehet az I.F. modul....

Tudna nekem valaki segíteni?
Köszi
Gergő


csüt. jan. 05, 2006 17:37
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. jún. 10, 2004 14:17
Hozzászólások: 262
Tartózkodási hely: Kispest
Hozzászólás 
gratula


csüt. jan. 05, 2006 17:26
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 475
Hozzászólás 
Köszi a segítséget, az egyik poti volt... Sajna csak most volt időm megjavítani...


csüt. jan. 05, 2006 17:16
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. jún. 10, 2004 14:17
Hozzászólások: 262
Tartózkodási hely: Kispest
Hozzászólás 
Jó helyen jársz...
kapd el :D


kedd dec. 27, 2005 22:32
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 475
Hozzászólás 
Köszi a gyors választ.
Azonnal nekiálltam a javításnak, de nem találtam meg a potit. Nincs kapcsrajzom, és a panelon sem jelölték. Van egy különálló panel nagyfesz kondikkat meg ilyenekkel, van rajta 3 poti. Azokat forrasztotttam át, meg az egész kispanelt. Repedés nincs rajta. Összeraktam, jó volt 2 napig. Eddig ha (nagyon)hangosan hallgattam zenét, a tv képe elkezdett ugrálni, mintha ütögetném. Néha ettől 1-2percre viszzaállt a kép. De most már nem.
Szóval lesz még egy kis forrasztgatás meg keresgéleés valszleg. Először a 3 potit cserélem ki, szerintem valamelyikük nemjó.

A fényerő tuti megjavul, ha nem lesz ez a hiba, mert amikor jó a kép, a fényerő is ok.

Köszi.
Gergő


kedd dec. 27, 2005 18:02
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: csüt. jún. 10, 2004 14:17
Hozzászólások: 262
Tartózkodási hely: Kispest
Hozzászólás 
Poti: Ha van benne párna-hordó torzítás szabályzó poti, akkor a csavarhúzóval mozgasd meg, nézd meg, hogy nem-e kontakt hibás!

Vigyázz, az Universum nyákjai híresen sz*rok! Nekem például egy VR2163-as videót kellett multkor javítani és kínlódás volt, gyakran lejött a fólia forrasztáskor!

Az is lehet hogy eltört (megrepedt) a nyák, és a fólia éppencsak érintkezik. Ez egy nagyon vékony vonalként látszik, de szép hosszú egyenes vagy íves, onnan felismerhető. Kaparás és pici drótdarabka az ellenszere. (lekaparod a lakkot, hogy látszódjon a réz, ráforrasztasz drótot, hogy vezessen ismét rendesen)

A fényerő csökkenést is okozhatja a nyák repedés, vizsgáld meg tüzetesen!
Sok sikert!


vas. dec. 25, 2005 10:27
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 233
Tartózkodási hely: Bp
Hozzászólás 
Ez a párna-hordó (E-W) korrektor hibája, azon a részen keresgélj. Ha ütésre megjavul, akkor valszeg csak KH.


vas. dec. 25, 2005 9:23
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 475
Hozzászólás 
Sziasztok! Először is mindenkinek Boldog Karácsonyt kívánok!!!

A nagy helyzet az, hogy a tv-men zavaró képhiba jött elő... Pont most :? ...
A tv egy Universum valami, 68cm-es, régi(kb 10éves). A hibát nehéz leírni, a lényeg az, hogy kontakthiba vagy egy nagyon száraz kondi lehet, mivel ütögetésre visszaugrik a kép, de pár mp múlva ismét elromlik...
A kép négy sarkát vizszintesen a képernyőn "kívülre" vetíti.
Valamint a fényerő lecsökkent. Eléggé zavaró hiba számomra...
Tehát ilyen:
http://www.tar.hu/gergo04/Kepek/tv%20baj.gif

A tv-t már egyszer szétszedtem, a gyanus forrasztásokat átforrasztottam, a csatlakozókat megtisztogattam. Kb. egy óráig jó volt aztán megint elromlott.

Az lenne a kérdésem, hogy melyik részen keressem a hibát? Én eddig az eltérítésnél nézelődtem inkább. Valamint lehet még más oka is az ilyen hibának?

Előre is köszönöm a válaszokat!

Gergő


szomb. dec. 24, 2005 22:38
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 81
Hozzászólás 
Ez az egyöntetű vélemény, hogy a nagyfesz részről származhat a zúgás?


szer. nov. 02, 2005 8:17
Profil Privát üzenet küldése
platina tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 518
Tartózkodási hely: BP.XI
Hozzászólás 
Rag írta:
Egy kicsit felhozom a topikot:

Van egy nem túl régi TV-ém. Egy apró problémája van, mely már nagyon kezd idegesíteni: magas hangon zúg.

Első körben próbálkozam a garanciális szervízzel:
kijöttek, elvitték az egyszem panelt, sorkimenőt cseréltek...

Tovább zúg, de miért zúghat?

Pesten jó Thomson szervízt ismer valaki, aki meg is javítja?

Üdv
Rag


BP-n a kilencedik kerületbe vitted a Thomson márkaszervízbe?
Akkor ha adhatok egy jó tanácsot, oda ne vidd, ha csak nincs jobb.

Történet: Én is oda vittem gariba a videómat (thomson). Annyi baja volt, hogy amikor betettem a kazit, elkezdte tekerni kavarni csavarni és utána kiírta a kijelzőre, hogy ERR. Na bum gondoltam beviszem a központi szervizbe, be is vették, mondták 1 hét, érdeklődjek.
Érdeklődtem, mondták kész mehetek érte, el is mentem, kivártam a soromat.
Az eladó nagyon kedves volt :D , mondta kész lett, programtárcsát cseréltek benne, ami 4500 ft lenne, ha nem lenne gari. Ok, próbáljuk ki.
Bedugja a konnektorba, videozsinort a hátuljába, asztán kazettát neki!
Beveszi, tekeri, csavarja, majd kiírta ERR. A csaj pirosba váltott :D , közli velem, elrohan a müszerészhez várjam mán meg 10 perc. OK.

Jön vissza, mondja, a kolléga mégegyszer kicserélte a programtárcsát, de nála nem csinálta a hibát. Ok. Elviszem.
Hazaérek 70km onnan, bedugom kazi bele, mükszik, minden happy.

1 honap múlva ugyanaz a problem, ERR hátán ERR.
Na szétkaptam. 3 darabból áll egy ilyen videjó: Előlap, mehanika, alaplemez, burkolat, akkor 4 bocsi.

A mehanikát kivettem és láttam egy kék fedelü forgógombot, amikörül tocsogott a nyák az olajtól. Mennyi olajat eszik a videó százon :lol: , kérdeztem páromtól.

Na kiszedtem a nyákot, megfordítom, és mit látnak szemeim :shock: :!: :!: :!: , a programtárcsa még az eredeti forrasztással üldögél a helyén :D . Hát én kiforrasztottam és szét húztam.
Képzeljétek szervizesek egyből megtaláltam a hibát !-P .
Van a forgó tárcsán egy lemezfésü, ami az adott érintkezőket zárja rövidre, ennek az első lábán, volt egy pórmacska, ami miatt nem érintkezhetett, lepucoltam összeraktam, azóta is müködik :D .

Hát ennyit a garis szervízről! Lenne sztorim a kenyérsütőröl is de az talán egy másik topicban, hátha valaki kenyérsütőt akar javítani :D
Persze nem bántani akarom a szervizeseket, mert vannak köztük becsületesek is.


hétf. okt. 31, 2005 21:37
Profil Privát üzenet küldése
gyémánt tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 2573
Hozzászólás 
Hello Raq!

Óvatosan üzem közben mozgatni kell a kábeleket (ill. egyéb nem fix cuccokat) a nagyfesz résznél, nézni, hogy a zúgás mikor változik, ill. mikor szűnik meg, valszeg egy ragasztás engedt el.
Nálam egy 55cm-es Sony csinált ilyet (a fülem különösen érzékeny a magas hangokra, így rohadtul zavart), már el is akartam vinni, mondván én aztán TV-be nem nyúlok:), de szerviz előtt nekimentem egy ragasztópisztollyal, és megszűnt a nagyfesz-zúgás.
De talán a TV-szerelő fórumos kollégák majd többet tudnak segíteni.


hétf. okt. 31, 2005 21:16
Profil Privát üzenet küldése
ezüst tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 81
Hozzászólás 
Egy kicsit felhozom a topikot:

Van egy nem túl régi TV-ém. Egy apró problémája van, mely már nagyon kezd idegesíteni: magas hangon zúg.

Első körben próbálkozam a garanciális szervízzel:
kijöttek, elvitték az egyszem panelt, sorkimenőt cseréltek...

Tovább zúg, de miért zúghat?

Pesten jó Thomson szervízt ismer valaki, aki meg is javítja?

Üdv
Rag


hétf. okt. 31, 2005 20:51
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 475
Hozzászólás 
aaa123

Tudom, ha jó a táp, nem szabad kimennie a TDAnak, csak azért írtam, mert féltem, mivel nem volt olcsó.
A sovég tápját még nem mértem, de meg fogom mérni, amint időm lesz megint foglalkozni vele(pénteken). Itt egy érdekesség: a tápra rá van akasztva egy 100uF/200V kondi, amit a rajzon nem jelölnek. Ez is meg volt nyílva...

DU2508DF-et tettem bele, de nem azért mert kiment, hanem mert sürgős esetben kellett egy BU, ebben meg volt :D .

A meghajtótranyó jó, ellenállatot még megnézem...

Addig is köszi :D [/b]


szer. szept. 21, 2005 20:10
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 266
Hozzászólás 
gergo04 írta:
A táp megszaladása miatt kiment egy tranyós feszstab, ami kivágta a TDA8305-öt. (meg is repedt) Ezt most kicseréltem, és nem szeretném, hamegint kimenne.
Mit kellene megnéznem?

Köszi!

Miért menne ki a TDA 8305 megint. Ha jó a táp, nem fog megint kimenni. Mennyi a táp a sorvégfokon ? Tp 601-en kb. 115V- nak kellene lenni. BU 2508DF ! való bele (diódás), nem a sima. A Q502 sormeghajtó tranzisztort is megnézheted , meg az R501-est, ami meg szokott szakadni.


kedd szept. 20, 2005 22:24
Profil Privát üzenet küldése
platina tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 885
Hozzászólás 
[quote="Topman"]Köszi a válaszodat. Azóta kint volt a szervízes, azt mondta, hogy ez egy olyan rendszeres "hiba" ennél a Samsung típusnál, amelyet nem ismer el hibának a cég, a szerelő azt is mesélte, hogy valaki a KERMI-be is elment, de azok is visszautasították. Kiegészítette azzal, hogy egy drága, de minőségi (5-8eFt-os) euroscart kábbelel összekötve eltűnik a két csík, ilyen kábel holnap ki fog hozni, hogy meggyőződhessek a jelenség eltünéséről. Kiváncsian várom.

Szia !

Igaza lesz , én is szembesültem ezzzel a gondal , úgy oldottam meg , hogy
SCART kábel visszajövő (video out) kábelét kicsíptem , a hiba megszünt.
Ez a megoldás csak akkor használható ha csak lejátszásra akarod használni az A/V bemenetet .
Olcsó kábelekben nincs külön árnyékolás a vezetékeken , így csatolás keletkezik a bemenő és a visszajövő V.in és out között.

Üdv.


kedd szept. 20, 2005 20:52
Profil Privát üzenet küldése Honlap
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 214
Hozzászólás 
Köszi a válaszodat. Azóta kint volt a szervízes, azt mondta, hogy ez egy olyan rendszeres "hiba" ennél a Samsung típusnál, amelyet nem ismer el hibának a cég, a szerelő azt is mesélte, hogy valaki a KERMI-be is elment, de azok is visszautasították. Kiegészítette azzal, hogy egy drága, de minőségi (5-8eFt-os) euroscart kábbelel összekötve eltűnik a két csík, ilyen kábel holnap ki fog hozni, hogy meggyőződhessek a jelenség eltünéséről. Kiváncsian várom.


SMA írta:
Kedves Topman és Többiek!

Nem valószínű, csak akkor, ha a TV egyébként is képhibát produkál.
Csatlkozókábel lehet hibás, vagy a két készülék közelsége, elhelyezése is okozhat hasonló jelenséget.
Esetleg a tápok valamelyike, vagy mindkettő tartalmaz hibás alkatrészt, esetleg valamelyikből hiányozhat a levezető kondenzátor, ami a lebegőpotenciált szűnteti meg azáltal, hogy valahová az a kondi levezeti a jelenlévő "kóbor", vagy egyéb feszültségeket.
Ezen kondenzátorok hiánya, vagy hibája is okozhatja a jelenséget.
Ezek a kondenzátorok úgynevezett érintésvédelmi céllal vannak beépítve, többnyire kerámia anyagúak, a táp környékén lehetnek, esetleg az antenna bemenetnél is.

gergo04!

Olvasd el, amit néhány hozzászólással előbb írtam a Funai TV-esetére és kövesd a sorrendet.
Mérni kell, addig nem érdemes beindítani, míg nincs minden végig kimérve!
Valószínűleg a sorvégfok hibája, vagy a képeltérítő fokozat hibája miatt nem indul.
Lehet hibás a TDA3653B, vagy a soreltérítésben a meghajtó-trafó lehet primer-szekunder zárlatos.
Ha megszaladt a táp és több mindent cseréltél, de még nem megy, akkor tovább kell mérni a félvezetőket.
Sajnos sok minden lehet még beteg, de sok sikert!
Üdv! SMA


kedd szept. 20, 2005 18:11
Profil Privát üzenet küldése
gyémánt tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 1830
Hozzászólás 
Kedves Topman és Többiek!

Nem valószínű, csak akkor, ha a TV egyébként is képhibát produkál.
Csatlkozókábel lehet hibás, vagy a két készülék közelsége, elhelyezése is okozhat hasonló jelenséget.
Esetleg a tápok valamelyike, vagy mindkettő tartalmaz hibás alkatrészt, esetleg valamelyikből hiányozhat a levezető kondenzátor, ami a lebegőpotenciált szűnteti meg azáltal, hogy valahová az a kondi levezeti a jelenlévő "kóbor", vagy egyéb feszültségeket.
Ezen kondenzátorok hiánya, vagy hibája is okozhatja a jelenséget.
Ezek a kondenzátorok úgynevezett érintésvédelmi céllal vannak beépítve, többnyire kerámia anyagúak, a táp környékén lehetnek, esetleg az antenna bemenetnél is.

gergo04!

Olvasd el, amit néhány hozzászólással előbb írtam a Funai TV-esetére és kövesd a sorrendet.
Mérni kell, addig nem érdemes beindítani, míg nincs minden végig kimérve!
Valószínűleg a sorvégfok hibája, vagy a képeltérítő fokozat hibája miatt nem indul.
Lehet hibás a TDA3653B, vagy a soreltérítésben a meghajtó-trafó lehet primer-szekunder zárlatos.
Ha megszaladt a táp és több mindent cseréltél, de még nem megy, akkor tovább kell mérni a félvezetőket.
Sajnos sok minden lehet még beteg, de sok sikert!
Üdv! SMA


kedd szept. 20, 2005 15:40
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 475
Hozzászólás 
Nah, most már az infók alapján beindítottam a tápot, stby megy, led világlik.

De amikor fel akarom "kelteni", kialszik a led és nem történik semmi, marad ugyanaz az áramfelvétel. Az áramot egy soros 60W-os izzóval figyeltem, nehogy ha valami baj van, csattanjon.
Gondoltam arra is, hogy az izzó miatt túl kevés áramot kap és nem tud bekapcsolni. Kipróbáltam, de a jelenség ugyanaz.

A táp megszaladása miatt kiment egy tranyós feszstab, ami kivágta a TDA8305-öt. (meg is repedt) Ezt most kicseréltem, és nem szeretném, hamegint kimenne.
7805,7812 cserélve, BU2508 cserélve.... BUT11-et visszatettem, mert jó.

Mit kellene megnéznem?

Köszi!


kedd szept. 20, 2005 15:01
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 214
Hozzászólás 
Tapasztalt hasonlót valaki?

A tv-n, amikor bármelyik AV-ra rárakom a DVD lejátszót, akkor lejátszás közben 2db fekete csík van a háttérben függőlegesen a képernyőn. Egy félig szakértő ismerősöm szerint valami IC mehetett ki a tv-ben. Létezik szerintetek?


kedd szept. 20, 2005 9:04
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 475
Hozzászólás 
A rajznak örülök így is, valahol valami netes adatbázisban találtam(talán www.eserviveinfo.com), és érdekes módon nem volt fizetős.

A kondi nagyobb feszültségű és 105fokos Jamicon. Szal annak jónak kell lennie.


pén. szept. 16, 2005 17:34
Profil Privát üzenet küldése
arany tag

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 266
Hozzászólás 
A gyári rajz jó, csak normálisabban kellett volna lemásolni. Azon is 180kohm van... A 47uF ból meg inkább jobb minőségűt rakjál bele 105 fokosat, mint a nagyobb feszülségűt.


pén. szept. 16, 2005 14:36
Profil Privát üzenet küldése
arany tag
Avatar

Csatlakozott: szer. márc. 24, 2004 13:43
Hozzászólások: 475
Hozzászólás 
Huhh, hirtelen meglepődtem a sok hozzászóláson... Nem gondoltam volna...

aaa123

Hm, nem is gondoltam volna, hogy a gyári rajz nem jó... Akkor cserélgethettem volna össze-vissza a cuccokat, aztán csodálkoztam volna, miért nem megy :pislog: .

47u ki van cserélve, 100V-os volt csak... Biztos ami biztos :)

Idézet:
BUT 11-et meg lehet kapni, vagy BUT 18-at is

Tudom, akartam venni BUT11-et, csak elfelejtettem. :oops:

Sorvéget cseréltem, mert időközben "eltünt" a tv-ből egy másikba. :D

Diófák jónak tünnek, még TBA-t és a feszstabokat nem néztem meg, talán ott lesz valami.

Ja, Q607(9V) egy kicsit elvesztette a fejét, csak a 3 lába volt. Kicsit elrobbanhatott... Azt már kicseréltem, zenerrel együtt. Remélem, nem okozott nagy problémát :?

Idézet:
Viszonylag értelmes kérdésre lehet csak értelmes választ adni.

Köszi :D

Köszi szépen az egyértelmű választ, nagyon sokat segítettél!!!! :) :)

Remélem így már egyszerűen meg tudom javítani...


csüt. szept. 15, 2005 21:23
Profil Privát üzenet küldése
Hozzászólások megjelenítése:  Rendezés  
Hozzászólás a témához   [ 1224 hozzászólás ]  Oldal Előző  1 ... 20, 21, 22, 23, 24, 25  Következő

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 3 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Keresés:
Ugrás:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Magyar fordítás © Magyar phpBB Közösség